Informações, consultas e serviços no site

Em nossa página da web, você encontrará uma gama de informações que o ajudarão a resolver dúvidas, aproveitar os serviços, saber mais sobre outros produtos, etc.

Estes são apenas alguns dos endereços mais úteis em nosso site:

  • Início Vá para a página principal do site.

  • Documentação Obtenha toda a documentação dos produtos mais recentes, além de outras publicações.

  • Downloads de clientes Mantenha seu produto atualizado com os aprimoramentos mais recentes, novas versões, o arquivo de assinatura diário, etc.

  • Renovação de produtos e serviços Renove seus serviços para mantê-los sempre ativos. É a única maneira de garantir a eficácia do seu produto contra código mal-intencionado.

  • Suporte técnico on-line Encontre as respostas às suas perguntas sobre infecções, vírus, produtos, serviços, etc. a qualquer hora do dia ou da noite, durante o ano inteiro, com informações constantemente atualizadas.

  • Lembrete de senha Esqueceu ou perdeu seus detalhes do usuário (nome e senha)? Não se preocupe: podemos enviar imediatamente um lembrete para você.

  • Alterar endereço de e-mail Deseja alterar o endereço de e-mail no qual recebe nossas notificações? Faça-o agora.

  • Utilitários de reparo Use nossas ferramentas especiais para eliminar certos vírus que podem ameaçar o sistema operacional.

  • Informações de segurança Recursos atualizados para ajudar a mantê-lo protegido contra malware.

  • Enciclopédia de vírus Todas as informações necessárias sobre vírus e como eliminá-los.

  • Mapa de vírus Veja um mapa interativo do status dos vírus no mundo inteiro, com dados estatísticos e gráficos completos.

  • Global Threatwatch Descubra o status atual dos vírus e confira se há algum alerta local ou global.

  • Software de avaliação Obtenha gratuitamente um software de avaliação da solução que deseja.

  • Produtos Veja todas as características de soluções para grandes organizações, empresas e usuários domésticos. Você pode testá-las sem compromisso!


Suporte técnico

Se tiver alguma dúvida sobre o uso do programa e não conseguir encontrar a resposta neste arquivo de Ajuda, aconselhamos você a ir até a área de suporte do site. Lá você encontrará as respostas às perguntas mais freqüentes.

Clique no seguinte botão para visitar nosso Centro de Suporte Online.

Se, após consultar a área de suporte, você ainda tiver alguma dúvida, entre em contato conosco por e-mail. Você pode fazer isso através do próprio programa, seguindo as instruções da seção Suporte técnico por e-mail.

Como alternativa, há uma lista completa de endereços de contato no site. Clique neste botão para ir até a página.


O código de ativação permite ativar os serviços do produto. Se você tiver comprado o produto em uma loja, encontrará esse código anexado ao envelope do CD ou à caixa do produto. Se o tiver comprado na Internet, receberá esse código via e-mail depois de concluir a compra.

Como ativar o produto

É necessário ativar o produto para:

  • Aproveitar as atualizações automáticas diárias, desde que os serviços do produto não tenham perdido a validade.

  • Utilizar o suporte técnico e o SOS Virus, o serviço que fornece uma resposta rápida a ataques de vírus desconhecidos.

A ativação do é muito simples, graças a um assistente que o orientará por todo o processo. Nesse assistente, será preciso inserir seu endereço de e-mail e o código de ativação recebido ao comprar o produto. Se você já for um cliente registrado, especifique seu número de cliente. Isso permitirá estender o período de serviços contratado.

Depois de instalar o , você receberá mensagens pop-up lembrando que precisa ativar o produto. O assistente de ativação pode ser iniciado através de uma dessas mensagens ou da seção Ajuda na janela principal do programa. Clique em Ativar produto no menu.

Usar o assistente é muito simples. Basta inserir os dados solicitados em cada tela e clicar em Avançar até concluir o processo.

O assistente solicitará os dados necessários para concluir a ativação, que podem variar caso a caso. Na maioria das vezes, são estes:

  • Seu endereço de e-mail: Certifique-se de inserir o endereço de e-mail corretamente; caso contrário, você não receberá informações importantes.

  • Código de ativação: Este é o código que permite ativar o produto. Se você tiver comprado o produto em uma loja, encontrará esse código anexado ao envelope do CD ou à caixa do produto. Se o tiver comprado na Internet, receberá esse código via e-mail depois de concluir a compra.

  • Número do cliente: Você só precisará inserir esses dados se já for cliente do . Isso permitirá estender o período de serviços contratado.

Caso você não seja um cliente registrado, a última etapa do assistente o convidará a se registrar (opcional) e aproveitar os seguintes benefícios adicionais:

  • Acesso à área de clientes pessoais, onde poderá ver detalhes do cliente.

  • Download das versões mais recentes do produto.

  • Tutoriais e dicas práticas.

  • Descontos especiais na renovação da licença do produto.


Consulte a ajuda online atualizada

Lembre-se que há uma versão totalmente atualizada desta Ajuda em nossa página da web. Sempre que o seu PC estiver conectado à Internet, é melhor consultar a Ajuda do online. Lá você encontrará informações atualizadas sobre o produto.

Clique neste botão para ir para a Ajuda do .


Introdução

Introdução ao

Bem-vindo ao ! Esta Ajuda inclui todas as informações de que você necessita para aproveitar ao máximo o . Localize o tópico para o qual precisa de ajuda na lista Conteúdo, no Índice ou executando uma pesquisa.

Se a consulta a esta Ajuda não esclarecer totalmente as suas dúvidas, visite nosso Centro de Suporte Online. Lá você encontrará informações constantemente atualizadas sobre o .

Recursos do

Visite nosso Centro de Suporte Online

Consulte a ajuda online atualizada


Principais recursos

Recursos do

Estes são os principais recursos do :

Proteção contra spyware

Protege a privacidade impossibilitando a instalação de spyware no computador. A proteção anti-spyware impede que esse tipo de software compile dados sobre seus hábitos e suas preferências na Internet. (+ Informações)

Proteção contra ameaças desconhecidas

Graças às revolucionárias Tecnologias TruPrevent®, agora, mais do que nunca, você estará protegido contra malware o tempo todo. (+ Informações)

Proteção contra todos os tipos de malware

Você não está protegido apenas contra vírus. Agora você tem proteção integrada, capaz de combater todos os tipos de software mal-intencionado: ferramentas de hacking, jokes, cookies mal-intencionados, vírus, etc. (+ Informações)

Manutenção

Faça cópias de segurança de seus documentos mais valiosos para evitar perdê-los em caso de desastres. Elas podem ser feitas facilmente no local que você escolher: unidades USB removíveis, CDs, DVDs ou até servidores seguros da Internet. (+ Informações)

Firewall

Neutraliza vírus da rede e impede possíveis invasões ou ataques por hackers que tentem entrar no seu computador pela Internet. (+ Informações)

Filtro anti-spam

Protege contra lixo eletrônico, poupando tempo e recursos. A proteção anti-spam manterá sua caixa de entrada livre do lixo eletrônico enviado massivamente pela Internet. (+ Informações)

Proteção de identidade

Protege contra o crescente número de tentativas de fraude na Internet. Por exemplo, você pode evitar o spoof de páginas da web de serviços bancários/financeiros que, na realidade, são controladas por fraudadores.

Agora, suas senhas e seus números de cartão de crédito ficarão mais seguros do que nunca. Nenhum desses dados poderá sair do seu computador sem que você concorde.

Se você se conecta à Web via modem, não precisa se preocupar com chamadas para números com tarifação especial sem o seu consentimento. (+ Informações)

Filtragem de conteúdo da web

Se o seu computador é usado por outras pessoas, você pode colocar restrições no conteúdo que elas poderão acessar na Internet. Configure os filtros para cada usuário. Assim, você não precisará se preocupar com o acesso a conteúdo inapropriado por alguns usuários. (+ Informações)

Proteção contra vulnerabilidades

Protege contra brechas de segurança em certos aplicativos que poderiam tornar seu computador uma presa fácil para todos os tipos de hackers e softwares mal-intencionados. Agora você pode corrigir todas as vulnerabilidades detectadas em seu computador, o que lhe dará uma segurança ainda maior. (+ Informações)

Serviços

Aproveite a vasta gama de serviços que oferecemos. Agora você tem uma equipe inteira de especialistas em segurança de TI para ajudá-lo a resolver qualquer dúvida que possa surgir. Além disso, em nossa página da Web, você pode acessar as versões mais recentes de nossos produtos e todas as informações de que necessita. ( + Informações )


Reparo da instalação

Em circunstâncias excepcionais, alguns arquivos do podem sofrer danos. Se isso acontecer, instale o programa novamente a partir do CD do ou por meio da execução do arquivo de instalação. É exibida uma tela com duas opções: Reparar e Excluir. Selecione Reparar e o programa será instalado novamente.

Se for necessário baixar o programa novamente, vá para a área do site referente a download de clientes. Tenha seu nome de usuário e a senha à mão. Eles permitem acessar a versão mais recente do produto. Se você tiver esquecido esses detalhes, vá para o lembrete de senha e nós os enviaremos para você por e-mail.

  • Downloads de clientes

  • Lembrete de senha


Desinstalação

É possível desinstalar o de várias formas, embora todas elas envolvam as mesmas operações (exclusão de arquivos de programas, remoção de entradas do Registro, etc.).

Desinstalação a partir da lista de programas instalados

  1. Feche os programas de e-mail.

  2. Clique no botão Iniciar do Windows.

  3. Selecione a opção Programas.

  4. Clique em .

  5. Clique em Desinstalar.

  6. Clique em OK para confirmar se deseja desinstalar o programa.

  7. O o convida a preencher uma pesquisa de satisfação sobre o programa e a razão que o levou a desinstalá-lo. Selecione Sim, quero dar minha opinião sobre o ! e clique em Avançar para preencher o formulário. Se você não estiver conectado à Internet, será exibida uma mensagem informando que precisa se conectar para preenchê-lo.

  8. Depois de preenchido o formulário, volte para a tela de desinstalação do .

  9. Quando a desinstalação estiver concluída, será necessário reiniciar o computador. Aparecerá uma tela com as seguintes opções: Sim, desejo reinicializar o computador agora ou Não, vou reiniciar o computador mais tarde. Selecione uma das opções e clique em Concluir.

Desinstalação do programa a partir do Painel de Controle do Windows

  1. Feche os programas de e-mail.

  2. Clique no botão Iniciar do Windows.

  3. Vá para o Painel de Controle.

  4. Clique duas vezes em Adicionar ou Remover Programas (Programas e Recursos no Windows Vista).

  5. Selecione .

  6. Clique em Remover (Desinstalar no Windows Vista) para desinstalar o programa.

  7. O o convida a preencher uma pesquisa de satisfação sobre o programa e a razão que o levou a desinstalá-lo. Selecione Sim, quero dar minha opinião sobre o ! e clique em Avançar para preencher o formulário. Se você não estiver conectado à Internet, será exibida uma mensagem informando que precisa se conectar para preenchê-lo.

  8. Depois de preenchido o formulário, volte para a tela de desinstalação do .

  9. Quando a desinstalação estiver concluída, será necessário reiniciar o computador. Aparecerá uma tela com as seguintes opções: Sim, desejo reinicializar o computador agora ou Não, vou reiniciar o computador mais tarde. Selecione uma das opções e clique em Concluir.


Como abrir a janela principal do programa

Uma vez instalado o programa, você pode abrir a janela principal de várias formas diferentes:

A partir do botão Iniciar do Windows

  1. Clique no botão Iniciar do Windows.

  2. Selecione Programas.

  3. Selecione .

  4. Selecione a opção .

A partir do ícone do programa na barra de tarefas do Windows (ao lado do relógio)

  1. Clique com o botão direito no ícone do programa localizado na bandeja do sistema, ao lado do relógio.

  2. Selecione Abrir .

A partir do ícone Barra de Ferramentas (Inicialização Rápida)

  1. Clique no ícone ao lado do botão Iniciar do Windows.

Consulte a seção Janela principal do para obter mais informações sobre as opções disponíveis na janela principal do programa.


Janela principal

Menu principal e barra de botões

A janela principal do inclui o menu principal e uma barra de botões da qual é possível acessar todas as opções do programa:

Menu principal do

  • Estado: Fornece informações sobre o nível de proteção oferecido pelo programa e mostra o status de cada uma das proteções, da manutenção e das atualizações. Nessa tela, é possível ativar as funções que estejam desativadas e acessar suas configurações.

  • Verificar: Verifique seu computador quando quiser. Basta selecionar os componentes do PC que deseja verificar e a verificação será iniciada imediatamente. Também é possível agendar a execução de verificações.

  • Relatório: Informações rápidas sobre: o software mal-intencionado detectado, atualizações e verificações realizadas, tentativas de invasão bloqueadas pelo firewall, e cópias de segurança feitas. Além disso, graças ao sistema de estatísticas inovador, você terá uma visualização gráfica de todas as informações. Com isso, todas as informações necessárias serão disponibilizadas rapidamente.

  • Quarentena: Mantém os arquivos suspeitos isolados do resto do sistema para garantir a segurança do PC. Daqui é possível enviar arquivos para serem analisados pelos nossos especialistas.

  • Serviços: Você só pode usar os serviços se os tiver ativado. Isso significa ter o suporte de especialistas em segurança de TI que ajudam a resolver qualquer problema que possa surgir.

Barra de botões do

  • Atualizar: Configure o programa para atualização automática ou atualize-o manualmente quando quiser.

  • Preferências: Daqui é possível configurar o autodiagnóstico, áreas de acesso restrito, etc.

Menu Ajuda do

Você pode encontrar todas as informações de que precisa sobre o produto. Para isso:

  1. Clique na opção Ajuda no canto superior direito da tela e selecione Ajuda do .

  2. Você pode encontrar as informações que deseja na lista de tópicos à esquerda ou procurando por um item específico com a opção Pesquisar.

  3. Clique duas vezes no tópico da Ajuda desejado.

O menu Ajuda também permite:

  • Ativar o produto.

  • Consultar perguntas freqüentes e outras dicas.

  • Consultar uma lista de endereços de contato, etc.


Status geral

Status do programa

O menu Status contém as seguintes seções:

Recomendações

O exibe recomendações na janela principal do programa quando há unidades de proteção que ainda têm de ser instaladas/ativadas ou quando as configurações precisam ser revistas. Para aplicar uma recomendação, basta clicar em Resolver.

Quando toda a proteção estiver instalada e funcionando corretamente, o exibirá o número de ameaças detectadas no último mês, a data da última detecção, etc.

Proteção

Mostra o status da proteção incluída no programa para garantir a segurança do PC. Caso alguma parte dessa proteção esteja desativada, é possível ativá-la novamente clicando no link correspondente. O clique em Configurações possibilita ver um console que agrupa todas essas opções de configurações.

Quando você clicar em Exibir atividade de rede, verá um relatório sobre comunicações monitoradas pelo firewall, programas conectados à rede, conexões permitidas e negadas, portas usadas, etc.

Manutenção

Este painel indica se há cópias de segurança ativadas e exibe a data em que foi feita a cópia. Clicando na opção Configurações, você poderá fazer cópias de segurança dos seus arquivos e documentos mais importantes no local que escolher: outra unidade de disco no PC, uma unidade externa, etc. Também é possível fazer cópias de segurança em servidores seguros da Internet, clicando em Cópia de segurança online.

Atualizações

Informa sobre o status de atualizações do programa e mostra a data de vencimento dos serviços contratados. Clique neste painel para configurar atualizações automáticas ou iniciar uma atualização imediata.


Operações a partir do ícone de bandeja do sistema Windows Uso do menu do botão direito do mouse na barra de tarefas (ao lado do relógio do sistema)

Uso do menu do botão direito do mouse na barra de tarefas (ao lado do relógio do sistema)

Uma vez ativados os diferentes tipos de proteção automática, o ícone do será exibido na barra de tarefas do Windows (ao lado do relógio do sistema).

Se você clicar com o botão direito do mouse nesse ícone, será exibido um menu com as seguintes opções:

  • Abrir o . Esta opção abre a janela.

  • Realizar autodiagnóstico. Com esta opção selecionada, o informará a você o nível atual de proteção. Esse nível se baseia no quanto o programa está atualizado, bem como no status de cada uma das proteções automáticas (ativado, desativado, não instalado ou erro). O nível de proteção é exibido por meio de uma barra de status na tela do menu Status.

  • Atualizar. Permite realizar uma atualização a qualquer momento.

  • Bloquear conexões de rede. Permite suspender temporariamente todas as comunicações com a Internet em caso de emergência. Se você tiver bloqueado conexões de rede, esta opção aparecerá como Desbloquear conexões de rede e lhe permitirá restabelecer comunicações da rede. Consulte a seção Bloqueando todas as conexões de rede para obter mais informações.

  • Sair da Internet (nome de usuário). É exibido depois que os usuários se identificam no filtro de conteúdo da web, digitando um nome de usuário e uma senha. Clicando nessa opção, os usuários poderão fechar suas sessões da Internet.

  • Notícias. Permite se inscrever em cada serviço de informações. Também possibilita acessar arquivos com todas as notícias publicadas anteriormente. Você receberá notícias sobre segurança de TI diretamente na área de trabalho, além de obter informações atualizadas sobre as notícias mais recentes no tocante a segurança de TI, alertas automáticos, informações em tempo real, etc.

  • online. Permite acessar certas áreas no site, onde você encontrará informações úteis.

  • Exibir arquivos em quarentena. Esta opção só será exibida se o console principal estiver fechado. O clique nela abrirá a janela principal para exibir a área Quarentena.

  • Fechar a proteção automática. Quando você clicar nesta opção, a proteção automática será desativada e aparecerá uma mensagem pedindo confirmação. Se você clicar em Sim, a proteção automática será desativada imediatamente e o ícone desaparecerá da barra de tarefas do Windows (ao lado do relógio do sistema). Para obter mais informações, consulte a seção Proteção automática desta Ajuda.


Tipos de verificação (Verificação completa)

Tipos de verificação

As proteções automáticas no são verificações em segundo plano que permitem manter o computador sempre livre de código mal-intencionado.

O permite executar diferentes tipos de verificações específicas:

  • Verificações completas. Verificam por completo o item selecionado no computador (discos rígidos, e-mail, etc.). Para isso, basta clicar no item que deseja analisar no menu Verificar.

  • Verificações agendadas. São iniciadas automaticamente em uma hora pré-estabelecida ou com um determinada freqüência, dependendo das características especificadas durante a sua criação.

Também é possível executar uma verificação imediata de qualquer item que possa ser acessado pelo Windows Explorer (arquivos, diretórios, discos rígidos, etc.). Para isso:

  1. Selecione o que você deseja verificar.

  2. Clique no botão secundário do mouse (normalmente, o direito).

  3. Clique em Verificar com o .


Como executar uma verificação do computador

As verificações completas analisam se há vírus e outras ameaças em qualquer parte ou componente do computador em um momento específico. Elas permitem selecionar as áreas ou os itens a serem verificados e são executadas imediatamente.

Essas características tornam as verificações completas muito úteis para conferir se há vírus ou outras ameaças ocultos em um arquivo novo baixado da Internet ou recebido por disquete, CD-ROM, DVD ou e-mail. As verificações completas também podem analisar todos os componentes do computador.

Com o , é muito fácil verificar se há vírus e outras ameaças. Siga estas etapas:

  1. Clique em Verificar.

  2. Selecione o item a ser verificado. Estas são as opções disponíveis:

  • Verificar todo o meu computador: Com esta opção selecionada, será iniciada imediatamente uma verificação de TODAS as áreas do computador: memória, unidades removíveis, discos rígidos, CD-ROM, DVD, e-mails enviados e recebidos, etc. Essa verificação pode ser demorada, já que todos os arquivos em qualquer lugar do computador serão verificados.

  • Verificar disco rígido: Clique nesta opção para verificar TODOS os arquivos em TODOS os discos rígidos do PC.

  • Verificar e-mail: Clique nesta opção para verificar TODAS as mensagens de e-mail enviadas e recebidas.

  • Verificar outros itens: Selecione na lista os itens que deseja verificar clicando na caixa à esquerda de cada um deles (arquivos, diretórios, etc.). Em seguida, clique em Verificar.

  • Detectar vulnerabilidades: Com esta opção, é possível descobrir se há vulnerabilidades de software no PC e aumentar o nível geral de segurança do computador.

Observação: É aconselhável que o PC esteja conectado à Internet durante as verificações. Isso possibilita que o acesse o banco de dados online de novas ameaças, aumentando sua capacidade de detecção.

Também é possível verificar diretórios ou arquivos a partir do Windows Explorer. Isso é conhecido como verificação com o botão direito do mouse. Para fazer isso, clique no botão secundário do mouse (o direito) no arquivo ou diretório e selecione Verificar com o .

Quando a verificação for concluída, os resultados serão exibidos. Você verá o número de itens verificados, infectados, desinfectados e renomeados.

Nessa tela, é possível obter mais informações sobre as verificações executadas. Para exibir um relatório detalhado, clique em Relatório. Isso mostrará os eventos ocorridos, a data e a hora, o resultado, etc.

Tópicos relacionados

Verificação com o menu do botão direito do mouse

Configuração das verificações


Verificação agendada

Com verificações agendadas, você não precisará se preocupar em executar verificações exaustivas com tanta freqüência. Basta indicar quando deseja que as verificações ocorram e com que freqüência para que o computador seja verificado de modo totalmente automático.

  • Como configurar uma verificação agendada

  • Como agendar uma verificação

  • Como editar uma verificação agendada

  • Como remover uma verificação agendada


Como agendar uma verificação

Para agendar uma verificação:

  1. Clique em Verificar na janela principal do .

  2. Clique em Agendar execução da verificação.

  3. Clique em Nova verificação.

  4. É exibida uma tela dando a você as boas-vindas ao assistente. Clique em Avançar para continuar.

  5. Selecione os itens (unidades, arquivos, diretórios, etc.) que deseja verificar e clique em Adicionar.

  6. Use os símbolos + na lista para selecionar um a um os itens que deseja verificar e clique em OK. Os itens serão adicionados à lista de itens para verificação.

  7. Se quiser excluir um item da lista, selecione-o e clique em Remover.

  8. Quando tiver terminado de adicionar todos os itens que você deseja que a nova verificação analise, clique em Avançar.

  9. Especifique as características da verificação e indique se ela deve ser agendada ou não.

Configurações. Clique neste botão para acessar as opções de configuração de verificação. Usando as guias Verificação, Ações e Alertas, especifique as características ou propriedades da nova verificação.

Agendar . Clique neste botão para definir a freqüência com que a verificação deverá ser executada automaticamente. Para obter mais informações, consulte Configuração de verificações agendadas: guia Agendador desta Ajuda.

  10. Clique em Avançar.

  11. Digite um nome para a tarefa de verificação que está criando e clique em Avançar.

  12. Clique em Concluir.


Configuração das verificações agendadas

Siga estas etapas para configurar uma verificação agendada existente:

  1. Clique em Verificar na janela principal do .

  2. Clique em Agendar execução da verificação.

  3. Você verá as verificações agendadas existentes. Clique na que deseja configurar.

  4. Clique em Configurações de verificação. É exibida uma janela com as seguintes opções:

  • Editar itens a serem verificados. Para modificar (adicionar ou remover) os itens que a verificação selecionada analisará, clique em Editar.

  • Configurações de verificação. Clique em Configurações para definir as características gerais da verificação, ações, exclusões e alertas (dependendo do tipo de verificação). Para obter mais informações, consulte a seção Configuração das verificações.

  • Agendamento. Clique em Agendar para definir quando e como a verificação agendada deverá ser executada.

Agendamento de verificações agendadas criadas pelo usuário


Como editar uma verificação agendada

Siga estas etapas para configurar ou editar a freqüência das verificações que você agendou:

  1. Clique em Verificar na janela principal do .

  2. Clique em Agendar execução da verificação.

  3. Você verá uma lista de verificações agendadas existentes. Selecione a verificação que deseja configurar e clique em Configurações de verificação.

  • Editar itens a serem verificados. Clique em Editar para exibir uma lista de todos os itens (memória, discos, etc.) que a verificação selecionada deverá analisar. Você pode Adicionar ou Remover os itens analisados nessa verificação.

Se você quiser adicionar um novo item à lista, clique em Adicionar. Em seguida, selecione os itens que deseja verificar e clique em OK. Eles serão adicionados um a um na lista total de itens para verificação.

  • Configurações de verificação: Clique em Configurações para definir as propriedades da verificação. Para obter mais informações sobre como configurar as verificações ou as tarefas de verificação, consulte Configuração das verificações (agendadas / automáticas), nesta Ajuda.

  • Configurações de agendamento. Clique em Agendar para modificar a freqüência da verificação agendada selecionada. Para obter mais informações sobre como configurar as verificações ou as tarefas de verificação, consulte Configuração das verificações: guia Agendador, nesta Ajuda.

Quando tiver terminado de editar as características da verificação, clique em OK para aplicar as alterações. Se você clicar em Cancelar, as alterações não serão aplicadas.


Como excluir uma verificação agendada

Você pode remover qualquer uma das verificações agendadas que criou.

Siga estas etapas para remover uma verificação agendada:

  1. Clique em Verificar na janela principal do .

  2. Clique em Agendar execução da verificação.

  3. Você verá uma lista de verificações agendadas existentes. Selecione a que deseja remover e clique em Excluir.

  4. Você verá uma mensagem pedindo confirmação. Clique em Sim para excluir a verificação agendada selecionada.

  5. Clique em OK.


Proteção automática

é uma solução de segurança que incorpora o que há de mais recente em tecnologia, protegendo permanentemente seu computador contra milhares de vírus e outras ameaças de Internet.

A proteção automática disponível inclui:

  • Proteção contra ameaças conhecidas : Protege seu computador permanentemente contra milhares de vírus e outras ameaças de Internet: spyware, ferramentas de hacking, dialers e jokes.

  • Proteção contra ameaças desconhecidas: Protege seu computador contra ameaças desconhecidas com TruPrevent® Technologies.

  • Proteção por firewall: Protege você contra intrusos quando estiver conectado à Internet.

  • Proteção de identidade: Protege seu computador contra os tipos mais comuns de fraudes virtuais: redirecionamento de conexões telefônicas para números com tarifação especial, transmissão não-autorizada de informações confidenciais e acesso a páginas da web controladas por fraudadores (phishing).

  • Proteção contra lixo eletrônico (anti-spam): Proteção contra lixo eletrônico. Essas mensagens, geralmente enviadas em massa, podem ser extremamente irritantes.

  • Controle de conteúdo da web: O controle de conteúdo da web permite que você evite que outros usuários de computador acessem material impróprio na Internet.

  • Detecção de vulnerabilidades: Protege você contra brechas de segurança em certos aplicativos que poderiam tornar seu computador uma presa fácil para todos os tipos de software maliciosos e hackers. Agora você pode corrigir todas as vulnerabilidades detectadas em seu computador, o que lhe dará uma segurança ainda maior.

Essa margem de proteção fornecerá segurança constante quando você estiver manipulando arquivos e mensagens de e-mail, acessando a web etc.


Proteção contra ameaças conhecidas

A proteção automática contra ameaças conhecidas oferece proteção constante para todas as operações que envolvam a manipulação de mensagens e arquivos enviados e recebidos.

Tenha em mente que, se essa proteção não estiver ativada, seu computador não estará protegido contra vírus ou outras ameaças.

  • Como faço para ativar / desativar a proteção contra ameaças conhecidas?

  • Como faço para configurar a proteção automática contra ameaças conhecidas?


Como ativar ou desativar a proteção automática contra ameaças conhecidas

Assim como os outros tipos de proteção, a proteção contra ameaças conhecidas pode ser ativada ou desativada na janela principal do programa.

Observação: Tenha em mente que, se essa proteção não estiver ativada, seu computador não estará protegido contra vírus e outras possíveis ameaças.

Para ativar ou desativar a proteção contra ameaças conhecidas, siga estas etapas na janela principal do programa:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Se você quiser ativar a proteção contra ameaças conhecidas, verifique se a caixa Ativar proteção contra ameaças conhecidas está selecionada. Para desativá-la, desmarque a caixa de seleção.

Para obter mais informações sobre como configurar a proteção contra ameaças conhecidas, consulte a seção Configuração da proteção contra ameaças conhecidas.


Como ativar ou desativar a proteção contra ameaças desconhecidas

A proteção contra ameaças desconhecidas protege o computador contra vírus desconhecidos e bloqueia anexos potencialmente perigosos, bem como scripts que poderiam representar um risco.

Siga estas etapas para ativar a proteção contra ameaças desconhecidas:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas.

  4. Para ativar essa proteção, verifique se a opção Ativar proteção contra ameaças desconhecidas está selecionada. Para desativá-la, desmarque a caixa de seleção.

  5. Clique em OK.

Como configurar a proteção contra ameaças desconhecidas


Como configurar a proteção contra ameaças desconhecidas

A proteção contra ameaças desconhecidas protege o computador contra vírus desconhecidos mesmo antes de o ter sido atualizado contra eles.

Em circunstâncias normais, a proteção contra ameaças desconhecidas é ativada por padrão e funciona automaticamente, sem precisar ser configurada. Em todo caso, você encontrará abaixo as informações necessárias para configurar, ativar e desativar essa proteção.

Siga estas etapas para configurar essa proteção:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas.

É possível configurar os seguintes aspectos:

  • Detecção de vírus desconhecidos e outras ameaças

  • Bloqueio de anexos potencialmente perigosos

  • Bloqueio de script


O que é a proteção por firewall?

A proteção por firewall é um filtro que protege o seu computador de invasões não autorizadas e garante o uso seguro da Internet.

O firewall do filtra as conexões que entram e saem do computador quando ele se conecta à Internet ou a outros computadores da rede, permitindo somente conexões seguras.

Toda vez que um programa tentar se conectar à Internet, o perguntará, por meio de um alerta pop-up, se você deseja permitir essa conexão. O mesmo ocorre quando um programa ou usuário externo tenta se conectar ao seu computador.

Dessa forma, ao atribuir permissões, você obterá controle completo sobre as conexões estabelecidas pelo seu computador e vice-versa.

Recursos de proteção por firewall


Características da proteção por firewall

As principais características da proteção por firewall incluem o seguinte:

Diferentes níveis de proteção baseados na localização do computador

Quando o seu PC se conecta a uma rede, o firewall aplica um nível de segurança de acordo com o tipo de rede. Para alterar o nível de segurança atribuído inicialmente, use as configurações do firewall sempre que necessário.

Proteção de redes sem fio (Wi-Fi)

Bloqueia as tentativas de invasão iniciadas através de redes sem fio (Wi-Fi). Quando um invasor tenta obter acesso, é exibido um alerta pop-up que permite o bloqueio imediato do ataque.

Acesso à rede e à Internet

Especifica quais programas instalados no computador podem acessar a rede ou a Internet.

Proteção contra invasores

Impede ataques de hackers que tentem acessar seu computador para realizar determinadas ações.

Bloqueios

O firewall pode bloquear o acesso dos programas que você especificar que não poderão acessar a rede local ou a Internet. Ele também bloqueia o acesso de outros computadores que tentam se conectar a programas instalados no seu computador.

Definição de regras

Aqui são definidas as regras que você pode usar para especificar quais conexões deseja permitir e as portas e zonas através das quais a conexão pode ser estabelecida.

Observação: Ao configurar a proteção por firewall, tenha em mente que as regras que você aplicar poderão afetar o funcionamento de alguns programas e recursos de rede compartilhados.

  • Como ativar ou desativar a proteção por firewall

  • Configurando o nível de segurança do firewall

  • Como configurar as permissões de programas que tentam se conectar à Internet

  • Como modificar as permissões de conexão com a Internet dos programas instalados

  • Configurar regras de conexão para programas instalados

  • Como permitir ou impedir conexões com outros computadores em redes WiFi


Exibir relatório de atividade de rede

Para obter informações sobre a atividade do firewall e o histórico de ações que ele executou, consulte o relatório de atividade de rede.

Nesse relatório você poderá ver quais programas possuem conexões de rede abertas, a localização desses programas e o número de comunicações de entrada e de saída permitidas ou negadas.

Na parte inferior deste relatório você verá informações sobre as portas e os endereços IP usados pelo programa selecionado na lista.

Siga estas etapas para acessar o relatório de atividade de rede:

  1. Clique em Status na tela principal do .

  2. Na seção Proteção, clique em Exibir atividade de rede.

Se você selecionar Mostrar programas do sistema operacional, o aplicativo exibirá os programas do sistema operacional que estão freqüentemente acessando a rede.


Configuração básica do firewall

Normalmente não é necessário estabelecer uma configuração especial no firewall, pois ele funciona de modo autônomo, protegendo o computador de invasões enquanto você surfa na web. No entanto, há alguns aspectos básicos que devem ser levados em consideração:

  • O firewall mostra um alerta pop-up quando um programa é aberto. Qual opção eu devo selecionar?

  • Como posso acessar pastas compartilhadas em outros computadores?


Configuração avançada do firewall

A proteção por firewall do inclui configurações avançadas que permitem a você: atribuir permissões de conexão a programas instalados, abrir portas, criar regras de conexão avançadas, ativar e desativar serviços do sistema operacional etc.

  • Configurando o nível geral de segurança do firewall

  • Como configurar as permissões de programas que tentam se conectar à Internet

  • Regras de conexão para programas instalados

  • Como criar regras gerais do sistema no firewall

  • Como ativar e desativar serviços do sistema operacional

  • Como desativar alertas de invasão WiFi

  • Como permitir ou impedir conexões com outros computadores em redes WiFi

  • Como bloquear todas as comunicações de rede


Ativação da proteção contra fraude

Ativação da proteção de identidade

A proteção de identidade o protegerá contra o crescente número de ataques fraudulentos na Internet: roubo de informações confidenciais (senhas, números de cartão de crédito, etc.), páginas da web fraudulentas e redirecionamento de conexões dial-up para números com tarifação especial.

Siga estas etapas para ativar essa proteção:

  1. Vá para o menu Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Proteção de identidade e verifique se a opção Ativar proteção de identidade está selecionada.

As opções a seguir podem ser configuradas nessa tela:

  • Detectar transmissão de informações confidenciais: Este recurso do impedirá que informações confidenciais (senhas, números de cartão de crédito, etc.) saiam do computador sem o seu consentimento prévio. Você pode especificar quais informações deseja proteger. Isso significa que, se o detectar que informações confidenciais estão sendo enviadas sem a sua autorização, exibirá uma mensagem pop-up pedindo confirmação.

  • Ativar a proteção contra sites fraudulentos: Com esta opção ativada, o detectará e neutralizará páginas da web usadas para fraude.

  • Detectar tentativas de discar números de telefone não autorizados: Esta opção é útil se você usa um modem para se conectar à Internet. Com ela ativada, o programa bloqueará chamadas para números não autorizados e exibirá um alerta. Para definir os números para os quais serão permitidas chamadas, clique em Configurações. Para obter mais informações, consulte Configuração de chamadas para números não autorizados .

Tópicos relacionados

  • Configuração da detecção de páginas da web fraudulentas

  • Configuração da detecção de chamadas para números não autorizados

  • Configuração da proteção de informações confidenciais


Configurando a detecção de páginas da web fraudulentas

O phishing é uma técnica usada por fraudadores. Ele consiste em enganar os usuários fazendo com que eles revelem dados confidenciais através de e-mails ou páginas da web falsos.

A proteção contra páginas da web fraudulentas no bloqueará o acesso a essas páginas. Se for uma página da web suspeita, você verá um alerta pop-up perguntando se você deseja acessar a página ou não. Páginas bloqueadas pelo e páginas que você permitiu ou bloqueou através de alertas pop-up serão incluídas na lista de URLs bloqueados e permitidos que você pode configurar a qualquer momento.

Siga estas etapas para configurar a detecção de páginas da web fraudulentas:

  1. Vá para o menu Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Proteção de identidade e certifique-se de que a opção Ativar proteção de identidade esteja selecionada.

  4. Certifique-se de que a opção Comparar com endereços confiáveis do esteja selecionada. Você pode selecionar o nível de sensibilidade. Quanto maior a sensibilidade, menor o risco, mas também a margem de erro pode aumentar nas detecções. É aconselhável selecionar o nível médio de sensibilidade.

  5. Clique em Configurações. Você verá uma lista das páginas da web bloqueadas e uma lista das páginas às quais possui acesso permitido. Esta tela permite que você altere essas configurações.

    • Para permitir acesso a qualquer das páginas bloqueadas, remova-as da lista. Selecione o URL que deseja remover e clique em Excluir. Em seguida, escreva o URL na caixa Nova página da web na seção de páginas permitidas e clique em Adicionar.

    • Para bloquear o acesso a qualquer das páginas permitidas, remova-as da lista de páginas permitidas. Selecione o URL que deseja remover e clique em Excluir. Em seguida, escreva o URL na caixa Nova página da web na seção de páginas bloqueadas e clique em Adicionar.


Configuração da detecção de chamadas para números não autorizados

A detecção de chamadas para números não autorizados protege contra certos tipos de programas (dialers), que fecham uma conexão telefônica existente (se você estiver usando um modem) e estabelecem outra conexão com um número de tarifação especial.

Observação: Os dialers afetam computadores que utilizam conexões dial-up convencionais via modem com a Internet. As conexões de banda larga não são afetadas.

O permite especificar os números para os quais poderão ser feitas chamadas. O programa bloqueará chamadas para números não autorizados e exibirá um alerta pop-up.

Siga estas instruções para especificar os números de telefone que deseja autorizar:

  1. Vá para o menu Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Proteção de identidade e verifique se a opção Ativar proteção de identidade está selecionada.

  4. Na seção para detecção de números não autorizados, clique em Configurações.

  5. Você verá uma janela na qual é possível digitar os números de telefone. Clique em Adicionar para acrescentar novos números à lista. Caso queira modificar um dos números, selecione-o e clique em Editar. Se quiser excluir um número da lista, selecione-o e clique em Excluir.


Configuração da proteção de informações confidenciais

A proteção contra fraude permite impedir que informações confidenciais deixem o computador sem a sua permissão. Quando o programa detecta que esse tipo de informação está sendo transmitida, ele pergunta se você deseja permitir ou não.

O permite especificar quais informações você deseja proteger. Siga estas instruções:

  1. Clique em Status.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Proteção de identidade.

  4. A opção Detectar transmissão de informações confidenciais é selecionada por padrão. Clique no botão Configurações exibido ao lado dela.

  5. Clique em Adicionar.

  6. Expanda a lista e selecione o tipo de informações que deseja proteger: números de cartão de crédito, senhas, etc.

  7. No campo de descrição, digite o tipo de informações a serem protegidas (por exemplo, número da conta).

  8. Na caixa Informações a serem protegidas, especifique as informações que deseja proteger (senha, número de cartão de crédito, etc.) e clique em OK.


Detecção de vulnerabilidades

As vulnerabilidades são falhas de segurança em aplicativos de TI que poderiam tornar seu computador uma presa fácil para diferentes tipos de hackers e softwares mal-intencionados.

A proteção automática do corrige as vulnerabilidades detectadas no PC e, se isso não for possível, indica as etapas a serem seguidas para resolver o problema.

Como ativar ou desativar a detecção de vulnerabilidades:

  1. Clique em Status.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Vulnerabilidades.

  4. Para ativar essa proteção, selecione Ativar proteção contra vulnerabilidades (selecionada por padrão). Se quiser desativar a proteção, desmarque essa caixa.

  5. Clique em OK.


Proteção anti-spam

Spam é publicidade através de e-mail não solicitado, geralmente enviado para um grande número de usuários. Esses tipos de mensagem podem causar perda de tempo e de recursos. A proteção anti-spam o ajudará a manter sua caixa de entrada livre dessas mensagens.

Essa proteção pode ser ativada e configurada na área Status, na janela do .

  • Como faço para ativar / configurar a proteção anti-spam?

  • Como funciona a proteção anti-spam?


Como ativar/configurar a proteção anti-spam

Siga estas instruções para ativar ou desativar o filtro anti-spam (para proteger contra lixo eletrônico) na janela do :

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Anti-spam na seção esquerda.

Observação: Você também pode acessar as configurações clicando no botão na seção superior direita das telas do Outlook e do Outlook Express.

É importante configurar essa proteção corretamente, pois ela permite especificar endereços de e-mail ou domínios confiáveis, garantindo que as mensagens deles provenientes não sejam classificadas como spam. Esses endereços ou domínios são armazenados na Lista de remetentes confiáveis. As opções disponíveis são:

Adicionar domínios ou endereços de e-mail à lista de remetentes confiáveis

Siga as etapas abaixo para adicionar domínios ou endereços de e-mail à lista de remetentes confiáveis:

  1. Insira o domínio ou endereço de e-mail na caixa Novo endereço ou domínio (por exemplo, example.com).

  2. Clique em Adicionar para incluir o domínio ou endereço de e-mail (por exemplo, example.com) na lista. Se você quiser remover um domínio ou endereço de e-mail da lista, selecione-o e clique em Remover.

Adicionar remetentes de e-mail à lista de remetentes confiáveis

Nessa janela, é possível adicionar remetentes de e-mail classificados como Não é spam à Lista de remetentes confiáveis. Você tem as seguintes opções:

  • Adicionar automaticamente à lista de remetentes confiáveis: Com esta opção selecionada, os endereços de remetentes de mensagens classificados como Não é spam são adicionados automaticamente à lista de remetentes confiáveis.

  • Perguntar sempre que: Com esta opção selecionada, o programa pergunta se você deseja adicionar os remetentes de cada e-mail classificado como Não é spam à lista de remetentes confiáveis.

  • Nunca adicioná-los: Com esta opção selecionada, os endereços de remetentes de mensagens classificados como Não é spam não são adicionados à lista de remetentes confiáveis.

Quando você tiver definido as configurações desejadas, clique em OK.


Como funciona a proteção anti-spam?

O filtro anti-spam impede que o lixo eletrônico encha sua caixa de correio e move esse tipo de mensagem para uma pasta de e-mail chamada SPAM. O realiza essa classificação de forma totalmente automática no Outlook e no Outlook Express.

Observação: Se você tiver um cliente de e-mail diferente, deverá criar essa pasta manualmente. Em seguida, uma regra deverá ser criada para que todas as mensagens detectadas como spam sejam automaticamente movidas para a pasta de mesmo nome. Clique aqui para obter mais informações.

No entanto, às vezes é possível que o filtro anti-spam classifique como spam mensagens que não são de fato lixo eletrônico. Por essa razão, é aconselhável verificar a pasta de spam de tempos em tempos. Se ela contiver e-mail válido, você deverá reclassificá-lo como Não é spam. Isso impedirá que mensagens com características semelhantes sejam classificadas como spam no futuro.

Se você acha que uma das mensagens na pasta Spam não deveria estar ali, siga as instruções abaixo:

  1. Na pasta Spam do Outlook ou do Outlook Express, selecione a mensagem que deseja classificar como Não é spam.

  2. Clique em Classificar como NÃO É SPAM [image]. Quando você clicar nesse botão, a mensagem retornará para a caixa de entrada. A partir dali, mensagens semelhantes recebidas não serão classificadas como spam.

Se você recebeu uma mensagem de lixo eletrônico que não foi movida para a pasta Spam automaticamente, pode classificá-la como spam da seguinte forma:

  1. Na caixa de entrada do Outlook ou do Outlook Express, selecione a mensagem que deseja classificar como spam.

  2. Clique em Classificar como SPAM [image]. Isso moverá a mensagem para a pasta Spam do Outlook. Assim, na próxima vez que uma mensagem de e-mail com essas características for detectada, ela será classificada como spam automaticamente.

Quando você classificar uma mensagem de e-mail como Não é spam pressionando esse botão, será exibida uma caixa de diálogo que permite adicionar o remetente à Lista de remetentes confiáveis. Com isso, outras mensagens enviadas pelo mesmo remetente não serão mais classificadas como spam no futuro. As seguintes opções estão disponíveis:

  • Adicionar o remetente dessa mensagem à lista de remetentes confiáveis. Com esta opção selecionada, as mensagens enviadas pelo mesmo remetente não serão mais classificadas como spam.

  • Não adicioná-lo. O endereço do remetente não será adicionado à lista de sites confiáveis. Isso indica que outras mensagens enviadas por esse remetente no futuro poderão ser classificadas como spam.

  • Não perguntar novamente (sempre adicionar os remetentes de mensagens que eu marcar como Não é spam). Com esta opção selecionada, os remetentes de mensagens marcados como Não é spam serão adicionados à lista de remetentes confiáveis. Assim, mensagens enviadas pelo mesmo remetente não serão mais classificadas como spam no futuro. Se você selecionar esta opção, a caixa de diálogo não será exibida novamente.


Como lidar com spam em outros clientes de e-mail

Se você usa o Outlook ou o Outlook Express, o criará automaticamente uma pasta de e-mail chamada Spam, para a qual todas as mensagens de e-mail detectadas como spam serão movidas.

No entanto, se você tiver um cliente de e-mail diferente, precisará configurá-lo manualmente para que o spam seja movido automaticamente para a pasta Spam. Para fazer isso, siga as etapas abaixo:

  1. Crie uma pasta de e-mail chamada Spam.

  2. Crie uma regra para que todas as mensagens de e-mail cujo assunto contenha a seqüência de caracteres SPAM sejam automaticamente movidas para a pasta criada na etapa anterior.

Para obter mais informações sobre como criar uma regra no cliente de e-mail, consulte a ajuda do aplicativo. Caso tenha problemas para criar a regra depois disso, contate o suporte técnico.

As mensagens recebidas incluirão um link que permite reclassificar as mensagens que não foram classificadas corretamente.


O que é controle de conteúdo da web?

O controle de conteúdo da web permite que você evite que outros usuários de computador acessem material impróprio na Internet. Isso é obtido por meio da aplicação de filtros (para crianças, para adolescentes, para funcionários, etc.).

Você pode aplicar um filtro diferente para cada usuário de computador ou criar novos filtros de conteúdo adaptados às suas necessidades. Além disso, é possível definir uma lista de páginas da web às quais os usuários terão (ou não) acesso, seja qual for o filtro aplicado a eles.

O controle de conteúdo da web se baseia nas tecnologias Cobion AG e Panda Security.

O controle de conteúdo da web funciona da seguinte forma:

  1. O usuário indica a página da web à qual deseja ter acesso e o envia o endereço dessa página (URL) a um dos servidores Cobion centrais para determinar a categoria (tipo de conteúdo).

  2. Em aproximadamente 200 milissegundos, o servidor central responde com a categoria correspondente à URL.

  3. O verifica se essa categoria precisa ser filtrada, dependendo da configuração estabelecida pelo supervisor do PC. Em caso positivo, o acesso à página da web será negado. Quando o computador estiver sendo usado pelo supervisor do PC, nenhum filtro será aplicado.

Como usar configurações de controle de conteúdo da web


Como ativar/desativar o controle de conteúdo da web

Siga estas instruções para ativar/desativar o controle de conteúdo da web (permitindo que o supervisor do computador restrinja o acesso a certas páginas da web):

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Controle de conteúdo da web na seção esquerda.

  4. Se quiser ativar essa opção, verifique se a caixa Ativar controle de conteúdo da web está selecionada. Para desativá-la, desmarque a caixa de seleção.

Uma vez ativado o controle, os usuários que queiram usar a Internet precisarão primeiro se identificar no filtro, digitando seu nome de usuário e a senha. Esses dados serão solicitados quando o navegador da Internet for aberto.

Observação importante: Só é possível ativar e configurar o controle de conteúdo da web se ele tiver sido instalado anteriormente. Na janela principal do , é possível verificar se o controle de conteúdo da web está instalado. Caso não esteja, você poderá instalá-lo quando quiser a partir da seção Proteção na janela principal do .


Como usar a filtragem de conteúdo da web

Depois que o supervisor do PC tiver configurado a filtragem de conteúdo da web, cada usuário do computador deverá se identificar com um nome de usuário e uma senha toda vez que desejar usar a Internet.

Quando um usuário inicia uma sessão, inserindo seu nome de usuário e senha, ele pode navegar normalmente, mas lhe será negado o acesso às páginas da web correspondentes, de acordo com a filtragem atribuída.

Toda vez que um usuário fechar uma sessão da Internet, deverá seguir estas etapas:

  1. Clique no ícone do programa com o botão secundário (direito) do mouse.

  2. Selecione a opção Sair da Internet.

Depois disso, se outro usuário quiser continuar usando a Internet, ele terá de fornecer o nome de usuário e a senha.


Como usar configurações de controle de conteúdo da web?

Graças ao controle de conteúdo da web, é possível impedir que outros usuários de computador acessem conteúdo inapropriado (violência, pornografia, etc.) na Internet. Isso é obtido por meio da aplicação de filtros (para crianças, para adolescentes, para funcionários, etc.).

O supervisor do computador poderá aplicar um filtro diferente para cada usuário de computador. Além disso, também será possível definir uma lista de páginas da web às quais os usuários terão (ou não) acesso, seja qual for o filtro aplicado a eles.

Existem duas maneiras de acessar as configurações de controle de conteúdo da web: na janela principal do programa e a partir do ícone do programa na Barra de Tarefas do Windows (ao lado do relógio do sistema).

Siga estas instruções para ativar/desativar o controle de conteúdo da web (permitindo que o supervisor do computador restrinja o acesso a certas páginas da web):

  1. Na tela principal do , selecione Status.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione Controle de conteúdo da web à esquerda da janela e depois Ativar controle de conteúdo da web.

Uma vez ativado o controle, os usuários que queiram usar a Internet precisarão primeiro se identificar no filtro, digitando seu nome de usuário e a senha. Esses dados serão solicitados quando o navegador da Internet for aberto.

  • Como inserir um novo usuário no controle de conteúdo da web

  • Como definir uma lista de páginas da web restritas e permitidas (lista branca e lista negra)

  • Como definir as características do filtro

  • Como criar um novo filtro de conteúdo da web

  • Como exportar, importar e excluir filtros

  • Categorias de filtro de controle de conteúdo

  • Como bloquear ou permitir o acesso a páginas não catalogadas

  • Como alterar a senha do supervisor


Cópias de segurança

As cópias de segurança permitem que você proteja seus arquivos (documentos, fotos, vídeo, música etc.) no caso de perda acidental. Este recurso do oferece uma maneira simples de fazer cópias de segurança dos seus documentos e arquivos.

Por padrão, as cópias de segurança são armazenadas em uma pasta no disco rígido por um determinado período de tempo, após o qual o programa solicitará seu salvamento em CD ou DVD. Contudo, é aconselhável fazer cópias de segurança em outro disco rígido (se o seu computador tiver mais de um disco rígido) ou em um dispositivo USB externo. Isso significa que você não perderá seus arquivos se o disco rígido ficar danificado.

As configurações de cópias de segurança permitem que você especifique o tipo de arquivo que deseja proteger (fotos, música etc.) e permitem especificar pastas ou arquivos através de um assistente simples.

Você pode agendar cópias de segurança pelo tempo que desejar.

Você também pode fazer cópias de segurança dos seus documentos em servidores da Internet seguros. Para obter mais informações sobre este recurso, clique em Cópia de segurança online na janela principal do programa.

  • Instalando e ativando cópias de segurança

  • Criar ou agendar uma nova cópia de segurança

  • Expiração e local das cópias de segurança

  • Configurando uma cópia de segurança

  • Atualizar cópias de segurança sob demanda

  • Excluindo uma cópia de segurança agendada

  • Salvando cópias de segurança em CD ou DVD

  • Como recuperar arquivos a partir das cópias de segurança


Instalando e ativando cópias de segurança

O módulo de cópias de segurança será instalado, a menos que você tenha especificado de forma diferente durante a instalação personalizada do produto. Se você não instalou este módulo do produto inicialmente, poderá instalá-lo a qualquer momento que desejar, seguindo estas etapas:

  1. Clique em Status na janela principal do programa.

  2. Selecione a opção Instalar no painel Manutenção.

  3. Siga as instruções exibidas na tela.

Siga estas etapas para ativar ou desativar cópias de segurança:

  1. Clique em Status na tela principal do .

  2. Na seção Manutenção, clique em Configurações.

  3. Você pode ativar ou desativar as cópias de segurança conforme desejar, usando as listas suspensas correspondentes.


Criar ou agendar uma nova cópia de segurança

Para fazer cópias de segurança de determinados arquivos (fotos, vídeos, documentos....) regularmente, siga estas etapas:

  1. Clique em Status na tela principal do .

  2. Na seção Otimização e cópias de segurança, clique em Configurações.

  3. Clique em Nova cópia. Você verá um assistente que o guiará pelo processo. Clique em Avançar.

  4. Há duas maneiras de selecionar os arquivos que deseja incluir na cópia de segurança:

  • Para fazer cópias de segurança de todos os arquivos de determinado tipo no seu computador (por exemplo, todas as fotos, todos os vídeos etc.), selecione o tipo de arquivo. Você pode selecionar os seguintes tipos de arquivos: Fotos, vídeos, documentos do Office (Word, Excel, etc.), música, contatos de e-mail, mensagens de e-mail e Favoritos da Internet.

Observações:

    • A opção Por tipo de arquivo deverá estar selecionada na lista suspensa (ela será selecionada por padrão).

    • Para exibir as extensões dos arquivos a serem incluídos na cópia de segurança, clique em Mostrar extensões.

Para fazer uma cópia de segurança de outros tipos de arquivos, selecione Minhas extensões. Após marcar a caixa de seleção, clique em Adicionar extensões e especifique a extensão do novo tipo de arquivo que você deseja incluir na cópia de segurança.

Para excluir determinadas pastas da cópia de segurança, clique em Exclusões. Em seguida, marque a caixa de seleção ao lado da pasta que você deseja excluir.

  • Para fazer uma cópia de segurança de alguns arquivos ou pastas específicos:

      1. Selecione Por pastas na lista suspensa.

      2. Marque a caixa de seleção ao lado da pasta que você deseja incluir na cópia de segurança.

  5. Para que a cópia de segurança seja feita em uma hora específica, clique em Agendada e especifique a hora de início. Se não desejar agendar a cópia de segurança, clique em Cópia não agendada. Em ambos os casos, você pode iniciar o processo a qualquer momento, clicando em Iniciar agora nas configurações de cópias de segurança.

  6. Escreva um nome descritivo para a cópia de segurança que deseja criar. Isso o ajudará a identificá-la com facilidade. Para que outras pessoas não acessem as cópias de segurança, proteja-as por senha. Clique em Proteger cópias de segurança e especifique uma senha. Ao restaurar uma cópia de segurança protegida por senha, o programa solicitará a senha. Clique em Avançar.

  7. Clique em Concluir.

Se desejar, você pode especificar a unidade de disco e a pasta em que deseja salvar a cópia de segurança. Caso contrário, a cópia será salva em um diretório padrão no seu disco rígido. Para obter mais informações, consulte a seção Expiração e local das cópias de segurança.


Configurando uma cópia de segurança

A configuração das cópias de segurança permite a alteração dos tipos de arquivos (fotos, vídeo etc.) ou das extensões de arquivos que podem ser incluídas na cópia, a adição ou a remoção de diretórios, a alteração do agendamento etc.

Para alterar as configurações de qualquer das cópias de segurança definidas, siga estas etapas:

  1. Clique em Status na tela principal do .

  2. Na seção de Manutenção, clique em Configurações.

  3. Selecione a cópia de segurança desejada e clique em Configurações.

  4. É exibida uma tela que permite a alteração do nome da cópia de segurança e dos arquivos e pastas a serem copiados. Você também pode alterar o agendamento das cópias de segurança.

  5. Quando tiver terminado de fazer as mudanças desejadas, clique em OK.


Atualizar cópias de segurança sob demanda

Tanto a cópia de segurança automática padrão quando as cópias de segurança feitas posteriormente podem ser atualizadas automaticamente em determinada hora. Isso pode ser definido no agendamento das cópias de segurança. Para obter mais informações, consulte a seção Configuração das cópias de segurança.

Todavia, independentemente dessa configuração, também é possível atualizar uma cópia de segurança a qualquer momento. Siga estas etapas:

  1. Clique em Status na tela principal do .

  2. Na seção de Manutenção, clique em Configurações.

  3. Selecione a cópia de segurança que deseja atualizar e clique em Iniciar agora. Quando você fizer isso, o processo começará automaticamente.


Excluindo uma cópia de segurança agendada

Você pode excluir uma cópia de segurança seguindo estas etapas:

  1. Clique em Status na tela principal do .

  2. Na seção de Manutenção, clique em Configurações.

  3. Selecione a cópia de segurança que deseja excluir e clique em Excluir.

Observação: Tenha em mente que, quando você excluir uma cópia de segurança da lista, as configurações da cópia é que serão excluídas, não os arquivos compactados que contêm os documentos copiados. Se você quiser excluir esses arquivos, terá de fazê-lo manualmente. Tenha em mente também que você não pode excluir cópias de segurança padrão.


Fazendo cópias de segurança em CD ou DVD

Depois que você ativar as cópias de segurança, elas serão criadas periodicamente no diretório selecionado. Se você não tiver selecionado nenhum diretório, elas serão salvas no diretório padrão. Para impedir que cópias de segurança ocupem espaço demais, há uma data de expiração (30 dias por padrão) após a qual o programa eliminará as cópias do seu disco rígido. Para obter mais informações, consulte a seção Expiração e local das cópias de segurança.

Você pode salvar as cópias em CD ou DVD sempre que desejar.

Quando você salvar as cópias de segurança em CD ou DVD, o assistente lhe solicitará quantos discos forem necessários para salvar os dados. Certifique-se de possuir discos suficientes antes de iniciar o processo. É aconselhável usar discos DVD para salvar cópias de segurança, pois eles possuem maior capacidade de armazenamento.

Siga estas etapas para salvar cópias de segurança em CD ou DVD:

  1. Clique em Status na tela principal do .

  2. Na seção Manutenção, clique em Configurações.

  3. Clique em Salve em CD/DVD.

  4. Selecione a cópia de segurança que você deseja salvar em CD ou DVD e clique em Salvar.

  5. Será exibida uma janela solicitando a inserção de um disco no dispositivo de gravação de CD ou DVD. Antes de fazer isso, escreva no disco o nome que a mensagem sugere, para que você possa identificá-lo mais tarde. Clique em OK.

  6. Quando tiver gravado todos os discos necessários, verá uma mensagem indicando que o processo foi concluído com sucesso.


Como recuperar arquivos a partir das cópias de segurança

Se você tiver perdido arquivos e precisar recuperá-los a partir de cópias de segurança que tenha criado, você poderá fazer isso facilmente, seguindo estas etapas:

  1. Clique em Status na tela principal do .

  2. Na seção Manutenção, clique em Configurações.

  3. Clique em Restaurar cópia.

  4. Selecione a cópia de segurança a partir da qual deseja restaurar os arquivos e clique em Restaurar cópia.

Observação: Se os arquivos que você deseja recuperar estiverem em outro local (CD, DVD), clique em Outras cópias e selecione a unidade correspondente. Depois disso, o nome será exibido na lista e você poderá selecioná-lo.

  5. Selecione a data da cópia de segurança a partir da qual deseja restaurar os arquivos e os arquivos ou pastas a serem restaurados e clique em Restaurar cópia.

  6. Especifique se deseja restaurar os arquivos ou pastas para o local de origem ou se deseja especificar um novo local.

  7. Quando o processo estiver concluído, clique em Fechar.

Observação: Se você tiver usado uma senha ao criar as cópias, o assistente lhe solicitará que a insira antes de restaurar a cópia.

Após essas etapas, o processo de recuperação dos arquivos começará.


O que é uma atualização?

O detecta e elimina todos os tipos de código mal-intencionado (malware), conhecido ou desconhecido, durante a verificação:

  • Desconhecido: As Tecnologias TruPrevent® impedem que qualquer código mal-intencionado que tenha atacado o computador execute alguma ação perigosa.

  • Conhecido: O registrou a identificação de milhares de códigos mal-intencionados em seu arquivo de assinatura de vírus. Quando um deles tenta atacar o computador, o programa o impede.

O precisa executar atualizações freqüentes (diariamente, se possível) desse arquivo, a fim de registrar os detalhes do malware surgido recentemente.

O pode executar automaticamente dois tipos de atualizações:

  • Atualização: Atualização do arquivo de assinatura.

  • Upgrade: Atualização do arquivo de assinatura e inclusão de aprimoramentos que podem ter sido feitos no programa.

  • Como atualizar o programa (Assistente de atualização)?

  • Atualização automática


Como executar uma atualização

Antes de descrever como atualizar o programa, tenha em mente o seguinte:

  • As atualizações são um serviço incluído no . Para atualizar o programa, é OBRIGATÓRIO ter ativado o produto anteriormente. Para obter mais informações, consulte Como ativar o produto.

Para executar uma atualização manual

  1. Na janela principal do programa, clique no botão Atualizar na barra localizada na parte superior do programa.

  2. Clique em Avançar. Isso iniciará a atualização imediatamente.

Observação: Lembre-se de que você precisa estar conectado à Internet para atualizar o programa.

Também é possível atualizar o programa a partir do ícone do aplicativo na Barra de Tarefas do Windows (ao lado do relógio do sistema):

  1. Clique com o botão direito no ícone do programa localizado na Barra de Tarefas (ao lado do relógio do sistema).

  2. Clique em Atualizar.

O também pode ser atualizado automaticamente. Para obter mais informações, consulte a seção Atualizações automáticas desta Ajuda.

Tópicos relacionados

Atualizações automáticas

Como atualizar a partir de um CD/DVD ou de um caminho na rede local


Atualizações automáticas

O pode ser atualizado automaticamente para que você não precise fazer nada. Depois que você instalar o produto, ele será atualizado automaticamente na primeira vez que detectar uma conexão aberta com a Internet. No entanto, para que isso continue acontecendo, é preciso ativar o produto.

Se você tiver ativado o produto, ele será atualizado automaticamente sempre que for necessário, desde que o seu PC esteja conectado à Internet.

As atualizações automáticas são ativadas por padrão. Você não deve desativá-las, pois isso deixará o PC desprotegido contra novas ameaças.

Para verificar se as atualizações automáticas estão ativadas

As atualizações automáticas são sempre executadas pela Internet. Se você quiser que o seja atualizado automaticamente, verifique se elas estão ativadas (por padrão):

  1. Clique em Configurações no painel Atualizações.

  2. Verifique se a caixa de seleção Ativar atualização automática está marcada.

  3. Verifique se a opção Internet está selecionada.

  4. Clique em OK.

O será atualizado automaticamente se essas opções estiverem selecionadas, desde que você tenha ativado o produto.

Para ativar ou desativar avisos de atualização

Toda vez que o for atualizado, você verá uma mensagem pop-up. Se você não quiser que ela seja exibida, siga estas etapas:

  1. Clique em Configurações no painel Atualizações.

  2. Desative a opção Notifique-me quando atualizar automaticamente.

  3. Clique em OK.

Configuração dos detalhes do servidor proxy

Se o seu computador se conecta à Internet através de um proxy, você deve configurar o de forma a garantir que ele possa acessar a Internet via proxy para ser atualizado. Para isso:

  1. Clique em Configurações no painel Atualizações.

  2. Verifique se a opção Internet está selecionada.

  3. Clique em Configurações do proxy.

  4. Selecione Acessar usando servidor proxy e indique o nome ou endereço IP do servidor e a porta usada.

  5. Se o servidor proxy exigir que você forneça nome de usuário e senha, insira esses detalhes na seção correspondente.

  6. Clique em OK.

Observação importante: Você só deve seguir essas instruções caso se conecte à Internet através de um servidor proxy. Para obter mais informações, consulte Como faço para saber se a minha conexão com a Internet é feita através de um servidor proxy?

Tópicos relacionados

  • Como ativar

  • Como atualizar a partir de um CD/DVD ou de um caminho na rede local


Preferências

Para acessar as configurações gerais, clique em Preferências na janela principal do . Você verá uma caixa de diálogo com várias guias, que permitem definir as características de determinadas funções do programa:

  • Geral

  • Mais perfil

  • Internet

  • Restrições

  • Alertas


Configurando as verificações

O protege seu computador de todas as ameaças sem que você precise alterar qualquer configuração padrão. No entanto, as várias opções de configuração disponíveis ajudam você a obter o máximo do programa:

VERIFICAÇÕES DETALHADAS

Você pode executar uma verificação detalhada do seu PC ou de qualquer dos seus componentes a qualquer momento e agendar verificações para que sejam executadas sempre que você desejar. A configuração das verificações detalhadas permite a você:

  • Especificar os tipos de arquivos a serem verificados em relação a softwares mal-intencionados

  • Especificar os tipos de ameaças a serem detectados

  • Especificar a ação que o programa deve realizar quando uma ameaça é detectada

  • Excluir pastas e arquivos da verificação

  • Enviar alertas por e-mail ou pela rede quando é detectado um software mal-intencionado

PROTEÇÃO AUTOMÁTICA DE ARQUIVOS E MENSAGENS INSTANTÂNEAS

Esta proteção mantém seu computador totalmente livre de ameaças. Ele faz isso verificando os arquivos que você usa e as mensagens instantâneas que você recebe. A configuração dessa proteção permite a você:

  • Especificar os tipos de arquivos a serem verificados em relação a softwares mal-intencionados

  • Especificar a ação que o programa deve realizar quando uma ameaça é detectada

  • Especificar os tipos de ameaças a serem detectados

  • Excluir pastas e arquivos da verificação

  • Enviar alertas por e-mail ou pela rede ou no PC

PROTEÇÃO AUTOMÁTICA DE E-MAIL

Esta proteção verifica a possibilidade de ameaças em todas as mensagens de e-mail que você recebe e envia. A configuração dessa proteção permite a você:

  • Especificar as mensagens e os tipos de arquivos a serem verificados em relação a softwares mal-intencionados

  • Especificar a ação que o programa deve realizar quando uma ameaça é detectada

  • Especificar os tipos de ameaças a serem detectados

  • Enviar alertas por e-mail ou pela rede quando é detectado um software mal-intencionado

VERIFICAÇÃO DE NAVEGAÇÃO DA INTERNET

Protege seu PC de ameaças da Internet enquanto você surfa na web. As configurações desse tipo de verificação permitem a você:

  • Ativar e configurar a verificação de navegação da Internet

  • Enviar alertas por e-mail ou pela rede


Mesmo que o adicione à quarentena todos arquivos suspeitos que detectar, você também poderá fazer isso manualmente.

Dessa forma, você poderá enviá-los aos nosso especialistas para serem analisados. Se eles realmente estiverem infectados, forneceremos uma solução o mais breve possível.

Para adicionar arquivos à quarentena:

  1. Clique em Quarentena na janela principal do programa.

  2. Clique em Adicionar arquivo, selecione o arquivo e clique em Abrir.

  3. Será exibida uma mensagem alertando que o arquivo desaparecerá do local de origem. Para adicionar o arquivo à quarentena, você precisa aceitar essa mensagem. Clique em Sim.

Em que consiste a quarentena?

Quando o detecta um arquivo que não pode ser desinfectado, ele o envia para quarentena. O mesmo ocorre com arquivos suspeitos que possam representar uma ameaça ao PC. A função da quarentena é isolar esses tipos de arquivos do sistema até que a solução esteja disponível.

Os arquivos são mantidos em um local seguro, sem contato com outros arquivo no PC, garantindo a segurança do sistema. Arquivos em quarentena não podem ser usados. Você precisaria primeiro restaurá-los ao local de origem, depois de verificar se eles estão realmente infectados.

Toda vez que o é atualizado, ele torna a verificar os arquivos em quarentena para desinfectá-los (se possível) ou retorná-los ao local de origem se forem inócuos.

  • O que posso fazer com os arquivos em quarentena?

  • É possível adicionar arquivos à quarentena manualmente?


Ações em arquivos em quarentena

Envio automático de arquivos suspeitos

Para obter o máximo do recurso de quarentena, é aconselhável permitir que o envie automaticamente os arquivos armazenados aos nossos especialistas para análise. Dessa forma, podemos fornecer uma atualização o mais rápido possível.

Para esses itens serem enviados, precisamos do seu consentimento. É possível que você já ter feito isso se tiver ativado a opção para permitir o envio de informações quando instalou o programa. Caso contrário, poderá fazê-lo agora seguindo estas etapas:

  1. Clique em Preferências na janela principal do programa.

  2. Na guia Geral, ative a opção Enviar automaticamente itens conforme eles entram em quarentena.

Envio manual de arquivos suspeitos

Mesmo que você tenha ativado o envio automático de itens suspeitos, poderá enviá-los aos nossos especialistas quando quiser. Para fazer isso, siga estas etapas:

  1. Clique em Quarentena na janela principal.

  2. Selecione o(s) arquivo(s) em quarentena que deseja enviar e clique em Enviar para o .

Observação: Você pode selecionar mais de um arquivo ao mesmo tempo pressionando a tecla CTRL enquanto clica nos arquivos.

  3. Você verá um assistente que o orientará no processo. Siga as instruções exibidas na tela.

Também é possível enviar arquivos aos nossos especialistas a partir do ícone do aplicativo na Barra de Tarefas do Windows (ao lado do relógio do sistema):

  1. Clique com o botão direito no ícone do localizado na bandeja do sistema, ao lado do relógio.

  2. Clique em Exibir arquivos em quarentena (esta opção só aparecerá se houver arquivos em quarentena).

  3. Selecione o(s) arquivo(s) que deseja enviar e clique em Enviar.

  4. Siga as instruções exibidas na tela.

Toda vez que há uma atualização, a quarentena verifica se os arquivos armazenados podem ser retornados com segurança ao local de origem. Quando isso é possível, você recebe uma mensagem informando-o.

Você também pode mover arquivos em quarentena para o local de origem quando quiser. Para isso:

  1. Selecione o(s) arquivo(s) em quarentena.

  2. Clique em Mover para disco.

Além disso, é possível restaurar arquivos em quarentena usando o menu do botão direito do mouse. Para isso, clique com o botão direito do mouse nos arquivos e selecione Restaurar.

Depois de restaurar os arquivos ao local de origem, você poderá usá-los normalmente.

Você também pode excluir arquivos da quarentena quando quiser. Selecione os arquivos que deseja excluir e clique em Excluir. Outra alternativa é clicar neles com o botão direito do mouse e selecionar a opção Excluir.

O espaço de armazenamento em quarentena pode ficar lotado. Quando isso acontece, é importante remover itens desnecessários. Quando a quarentena ficar cheia, o exibirá uma mensagem informando-o.

Você pode obter mais informações sobre arquivos em quarentena se eles representarem uma ameaça. Para isso, clique com o botão direito do mouse em um dos arquivos em quarentena e selecione Mostrar informação.

O faz verificações freqüentes no status de arquivos em quarentena. Com isso, ele os desinfecta (se possível), retornando-os à pasta onde estavam localizados originalmente. Se você quiser que o faça essas verificações em um determinado horário, use a opção Atualizar na quarentena.

Esta opção está disponível quando você clica com o botão direito do mouse nos arquivos em quarentena.

O que posso fazer com os arquivos em quarentena?

A quarentena armazena arquivos que não puderam ser desinfectados, bem como itens suspeitos que poderiam representar uma ameaça ao PC. Ela oferece opções para manter os arquivos armazenados lá. Especificamente:

  • Enviar arquivos aos nossos especialistas (+ Informações)

  • Mover arquivos para o local de origem (+ Informações)

  • Excluir arquivos em quarentena (+ Informações)

  • Obter informações adicionais (+ Informações)

  • Atualizar (+ Informações)


Que serviços o programa inclui?

Além das atualizações automáticas diárias, disponíveis depois de você ativar o produto, o oferece um conjunto completo de serviços. Vá para o menu Serviços na janela principal do programa.

  • Área pessoal de downloads . O clique nesta opção o levará à área de downloads no site, na qual você poderá obter as versões mais recentes do produto.

  • Suporte técnico na web . Permite acessar a área de suporte técnico no site, onde você encontrará todas as informações de que necessita para responder a qualquer dúvida que possa surgir. Para obter mais informações, consulte a seção Suporte técnico pela Internet desta Ajuda.

  • Apoio por e-mail. Se você ainda tiver dúvidas depois de ler as perguntas freqüentes, entre em contato conosco por e-mail. Para obter mais informações sobre esse serviço, consulte a seção Envio de consultas técnicas por e-mail desta Ajuda.

  • Caixa de sugestões. Sua opinião é muito importante para nós! Esta caixa de correio o coloca em contato direto conosco. Envie suas idéias e sugestões para que possamos aprimorar o . Para obter mais informações, consulte a seção Caixa de sugestões.

  • Boletins da . Sevocê clicar nesta opção, será exibida uma janela que permite se inscrever em vários boletins de notícias sobre segurança de TI e acessar o arquivo de notícias, que inclui todas as notícias publicadas anteriormente.

  • Discos de segurança. Permite criar um disco através do qual o computador pode ser inicializado em um ambiente livre de vírus, em situações de emergência nas quais ele não possa ser iniciado normalmente.

Daqui, é possível acessar serviços relacionados a malware:

  • Enviar arquivos suspeitos à PandaLabs. Se a verificação detectar arquivos considerados suspeitos, é possível que eles estejam infectados por um novo vírus ou ameaça. Nesse caso, envie-os para nós e lhe forneceremos rapidamente uma solução ou a certificação de que os arquivos estão em perfeitas condições. Para obter mais informações, consulte a seção Enviar arquivos suspeitos desta Ajuda.

  • Área de Informações de segurança na web. Clique neste link para obter mais recursos e informações em tempo real que o ajudem a se manter afastado de vírus e outras ameaças: Global Virus Observatory, Virusometer, utilitários de reparo, etc.


Suporte técnico na web

Se tiver alguma dúvida, vá até nosso Centro de Suporte Online , onde você encontrará informações atualizadas sobre o produto.

Caso não tenha encontrado a resposta para a sua pergunta no site, nossos técnicos estão disponíveis para ajudá-lo. Envie-nos sua consulta por e-mail, seguindo as instruções da seção Suporte técnico por e-mail.


Envio de arquivos suspeitos

Este é um dos serviços incluídos no . Para poder usá-lo, é obrigatório que você o tenha ativado o produto anteriormente. Se já tiver feito isso, poderá enviar-nos qualquer arquivo suspeito que não possa ser desinfectado no momento (novos vírus, etc.).

É aconselhável garantir que você tem esse arquivo sob controle e isolá-lo do restante. Isso impedirá que ele infecte os outros arquivos caso esteja realmente infectado. É por essa razão que a Quarentena existe. Através dela, é possível isolar todos os arquivos suspeitos. Para obter mais informações sobre a Quarentena ou como colocar arquivos em quarentena, consulte a seção Quarentena desta Ajuda.

Como faço para enviar arquivos suspeitos?

  1. Antes de enviar arquivos suspeitos, é preciso garantir que o programa está atualizado.

  2. Clique em Quarentena na janela principal.

  3. Selecione o(s) arquivo(s) em quarentena que deseja enviar e clique em Enviar para o.

Observação: Você pode selecionar mais de um arquivo ao mesmo tempo pressionando a tecla CTRL enquanto clica nos arquivos.

  4. Você verá um assistente que o orientará no processo. Siga as instruções exibidas na tela.

Também é possível enviar arquivos aos nossos especialistas a partir do ícone do na Barra de Tarefas do Windows (ao lado do relógio do sistema):

  1. Clique com o botão direito no ícone do localizado na Barra de Tarefas (ao lado do relógio do sistema).

  2. Clique em Exibir arquivos em quarentena (esta opção só aparecerá se houver arquivos em quarentena).

  3. Selecione o(s) arquivo(s) que deseja enviar e clique em Enviar.

  4. Siga as instruções exibidas na tela.


Suporte técnico por e-mail

Este é um dos serviços incluídos no . Para poder usá-lo, você deverá ter previamente ativado o produto. Se já tiver feito isso, clique em Serviços e, em seguida, em Suporte técnico por e-mail.

Depois siga estas etapas:

  1. Na janela principal do , vá até Serviços.

  2. Selecione a opção Suporte técnico por e-mail. Será exibido um assistente que o guiará passo a passo pelo processo de envio da sua consulta técnica para nós.

  3. A primeira tela do assistente é exibida, explicando seu objetivo. É aconselhável consultar as FAQs antes de enviar uma consulta. A solução para o seu problema poderá estar explicada nessa seção. Para consultá-la, clique na opção FAQs (Perguntas mais freqüentes e suas respostas).

  4. Se tiver verificado as FAQs e não tiver encontrado uma resposta, clique em Avançar.

  5. Na caixa Indique o seu endereço de e-mail, escreva seu endereço de e-mail e verifique se está correto.

  6. Selecione o país para o qual deseja enviar sua consulta.

  7. Na seção Consulta, explique seu problema ou dúvida de forma clara e precisa.

O botão Anexar arquivo também permite a seleção de qualquer arquivo que você considere útil para nós. Após a seleção do arquivo, clique em Avançar. Se você clicar na opção Aviso legal, será exibida uma observação sobre a legalidade e a proteção de dados confidenciais. Para confirmar a leitura do aviso legal, marque a caixa de seleção e, para continuar, clique em Avançar.

  8. Agora é exibida uma tela indicando o tamanho da mensagem que será enviada. Clique em Enviar para nos enviar seu problema descrito em Consulta.

  9. É exibida uma mensagem informando a você quando a mensagem foi enviada. Para retornar ao menu Serviços, clique em Voltar.

Para encerrar ou interromper o processo de envio de consultas, você pode clicar em Cancelar a qualquer momento.


Caixa de sugestões

Se você tiver ativado o produto, poderá nos enviar sugestões seguindo estas etapas:

  1. Na janela principal do , vá até Serviços.

  2. Selecione a opção Caixa de sugestões.

  3. É exibida uma tela lhe dando boas-vindas ao assistente. Clique em Avançar.

  4. Na caixa Indique o seu endereço de e-mail, escreva seu endereço de e-mail e verifique se está correto. Na seção Sugestão, forneça seus comentários ou idéias para aprimorar o e seus serviços. Essas sugestões serão consideradas com atenção e nos ajudarão a melhorar. Explique cada sugestão DE FORMA CLARA e PRECISA.

O botão Anexar arquivo também permite a seleção de qualquer arquivo que você considere útil para nós. Em seguida, clique em Avançar. Se você clicar na opção Aviso legal, será exibida uma observação sobre a legalidade e a proteção de dados confidenciais. Selecione a opção Li e aceito as condições. Para continuar, clique em Avançar.

  5. Clique em Enviar.

  6. Quando tiver feito isso, uma caixa de diálogo o informará sobre o andamento da transmissão da mensagem. Para retornar ao menu Serviços, clique em Concluir.

Para encerrar ou interromper o processo de envio de sugestões, você pode clicar em Cancelar a qualquer momento.


Discos de recuperação

Às vezes, certos vírus podem impossibilitar a inicialização do computador em um ambiente livre de vírus. Nesse caso, o computador precisa ser iniciado a partir de um CD de recuperação livre de vírus e uma verificação pode ser executada durante a inicialização.

É possível usar o CD do como disco de recuperação ou criar um CD de recuperação a partir do menu Serviços no .

  • Como criar um CD de recuperação

  • Usar o CD de instalação do como disco de recuperação

  • Como usar o disco de recuperação

Observação: É importante que o disco de recuperação seja criado em um computador livre de vírus. Caso contrário, o disco de recuperação seria inútil, já que não permitiria a inicialização do computador em um ambiente livre de vírus.


Relatórios

O relatório inclui todos os eventos ocorridos durante o uso do programa: ameaças detectadas, invasões ou ataques bloqueados pelo firewall, atualizações ou verificações executadas, etc. Ele pode ser consultado de duas maneiras:

  • Logo após a conclusão da verificação: Quando a verificação terminar, clique no botão Relatório exibido, a fim de acessar a janela do relatório completo.

  • Para acessar relatórios de eventos a qualquer momento, clique em Relatórios no menu principal e depois em Exibir relatório do evento.

Os incidentes são listados no relatório, com uma coluna para cada campo. Estes são os campos:

Evento: Este campo especifica a ação executada durante a verificação ou enquanto um dos tipos de proteção automática estiver ativado.

Notificado por: Este campo especifica o tipo de verificação, a atualização de proteção automática, etc. que levou à inserção do incidente no relatório.

Observação: Somente o supervisor do computador tem permissão para exibir os incidentes do filtro de conteúdo da web.

Informações adicionais: Este campo exibe mais informações sobre os eventos no relatório (endereços IP bloqueados pelo firewall, os caminhos onde o malware foi detectado, etc.).

Data - Hora: Este campo exibe a data e a hora em que o incidente ocorreu.

Resultado: Este campo mostra a ação executada no incidente.

Se você quiser mais informações sobre alguns dos eventos registrados no relatório, clique nele. Na parte superior da janela do relatório, há uma barra de botões. Eles permitem executar as seguintes operações:

Imprimir: O relatório pode ser impresso especificando o nome da impressora, o intervalo de páginas e o número de cópias.

Localizar: Este botão permite pesquisar no relatório. Digite a palavra que deseja procurar e o local (campo ou coluna no relatório) no qual deseja pesquisar: Incidentes, Notificado por, Informações adicionais ou Resultado. Você pode selecionar todos os campos. Depois de inserir esses dados, clique em OK.

Exportar: Com esta ferramenta, é possível salvar o relatório em um arquivo de texto (.TXT, em formato ASCII), a fim de armazená-lo, consultá-lo ou exportá-lo para outro computador. Digite o nome do arquivo, a unidade de disco e o diretório no qual deverá ser salvo.

Excluir: Este botão exclui o relatório. Será solicitado que você confirme se deseja excluí-lo.

Filtro: O clique neste ícone exibe uma tela na qual se pode selecionar o tipo de incidentes exibidos no relatório. Da mesma forma, também é possível filtrar incidentes pela data que ocorreram.

Se você clicar na seta invertida no botão Filtro, serão exibidas as seguintes opções:

  • Todos os incidentes: Com esta opção selecionada, nenhum filtro será aplicado e, portanto, todos os incidentes ocorridos serão exibidos.

  • Incidentes de vírus: Com esta opção selecionada, o relatório só mostrará os incidentes relacionados a vírus.

  • Mais filtros: Com esta opção selecionada, será exibida uma tela que permite escolher o tipo de incidente que você deseja que apareça no relatório. Da mesma forma, é possível filtrar os incidentes pela data que ocorreram.

Outra alternativa é organizar a lista de relatórios (em ordem crescente ou decrescente) por qualquer coluna. Para isso, basta clicar no título da coluna.

Incluir incidentes da web: O pressionamento deste botão exibirá os incidentes do filtro de acesso à web no relatório: endereços do site que foram bloqueados, o nome de usuários que tentaram acessar esses sites, etc. O único usuário autorizado a exibir esses incidentes é o supervisor do PC, que deve se identificar antes por uma senha.

Observação: O botão Exibir incidentes da web não será exibido se o filtro de conteúdo da web não estiver instalado.


Estatísticas

As estatísticas exibem informações gráficas sobre a ação executada pelo programa: número de ameaças ou ataques bloqueados, número de mensagens de spam detectadas, vulnerabilidades detectadas e número de páginas da web bloqueadas pela filtragem de conteúdo da web etc.

Para exibir as estatísticas, siga estas etapas:

  1. Na tela principal do programa, clique em Relatórios.

  2. Clique em Exibir estatísticas.

  3. O menu suspenso Mostrar permitirá a seleção do período sobre o qual deseja informações estatísticas: mês passado, semana passada, hoje, datas selecionadas ou todos.

Se você selecionar Exibir estatísticas avançadas, verá não apenas informações gráficas e detalhadas sobre o número de ameaças detectadas, mas também se elas foram detectadas em arquivos ou em mensagens de e-mail.

Observação: A seção Outros corresponde à detecção de ferramentas de hacking, riscos de segurança e programas de controle. Visualize o relatório de verificação para obter mais informações.


Andamento da verificação e possíveis incidentes Informações sobre verificações em andamento

Informações sobre verificações em andamento

Uma caixa de diálogo com uma barra de progresso será exibida indicando a porcentagem da verificação que foi concluída e os itens que estão sendo verificados.

A barra de progresso avança à medida que a verificação é executada, exibindo dados no número de itens que foram verificados, infectados, desinfectados, colocados em quarentena, excluídos e marcados como suspeitos em cada seção.

Na parte inferior da tela, há informações sobre incidentes ocorridos durante a análise. Observe atentamente essas informações, pois elas lhe fornecem dados sobre ameaças detectadas, como nome, localização, etc.

Para obter mais informações sobre uma verificação concluída, clique em Relatório.


Sistema de alertas

O possui um sistema completo de alertas para manter você o tempo todo informado sobre cada uma das ações executadas pelo programa (detecções de ameaças, alertas etc.). Esses alertas serão exibidos na forma de janelas pop-up no canto inferior direito da tela e desaparecerão quando você os fechar.

Cada alerta possui duas seções. A seção superior mostra o alerta com um título e um texto explicativo. A seção inferior apresenta as ações que você pode executar.

Se desejar, configure o para não exibir determinados tipos de alertas pop-up. Para fazer isso, siga estas etapas:

  1. Clique em Preferências na janela principal do programa.

  2. Vá para a guia Alertas.

  3. Você verá uma lista das janelas pop-up que o programa exibe. A maioria é ativada por padrão. Se não quiser que o programa exiba determinado alerta, limpe a caixa de seleção correspondente.

Você pode definir durante quanto tempo os alertas serão exibidos e sua transparência, clicando em Configurações e utilizando o controle deslizante. Clique em OK para salvar as alterações.


FAQs (Perguntas e respostas freqüentes)

Nesta seção, é possível encontrar respostas para muitas perguntas relacionadas a funcionamento, configuração, instalação e desinstalação do . Também é possível obter respostas a perguntas sobre vírus e outras ameaças. Se você deseja consultar a resposta a uma das perguntas na lista, clique nela.

  1. Como faço para ativar o produto?

  2. Como faço para ativar licenças em vários computadores?

  3. Como faço para reinstalar o programa se eu formatei meu disco rígido ou troquei de PC?

  4. Tenho de desinstalar o programa antes de instalar uma nova versão?

  5. Como faço para renovar os serviços do produto?

  6. Quando expiram os serviços do produto?

  7. Posso instalá-lo se já tiver um antivírus instalado?

  8. Como faço para executar um autodiagnóstico do ?

  9. O que é a proteção por firewall? Como faço para configurá-la?

  10. O me protege contra vulnerabilidades?

  11. O que é a proteção anti-spam?

  12. É necessário criar o Disco de recuperação?

  13. O que é controle de conteúdo da web?

  14. Como faço para verificar um único arquivo ou pasta?

  15. Como faço para executar uma verificação completa do meu computador?

  16. O que posso fazer se um arquivo for considerado suspeito?

  17. Como faço para enviar um arquivo para o laboratório de vírus?

  18. Desinfectei um vírus. Por que o nome dele ainda aparece no relatório?

  19. O que acontece se eu desativar a proteção automática?

  20. Como faço para saber se o programa está atualizado?

  21. Como faço para configurar as atualizações?

  22. Com que freqüência devo executar atualizações?

  23. Como faço para desinstalar o programa?

  24. Como faço para descobrir a versão do programa?

  25. Mais informações sobre acesso a pastas compartilhadas

  26. O incorpora um sistema de autoproteção?

  27. Por que tenho de digitar uma senha para usar a Internet?

  28. Como faço para configurar o firewall para acessar pastas compartilhadas em outros computadores?

  29. O firewall exibe uma mensagem pop-up. Qual opção eu devo selecionar?

  30. Quem é o supervisor do PC? Como faço para alterar a senha do supervisor?

  31. Como instalar a proteção por firewall?


Como ativar licenças em vários computadores?

Se o seu produto tiver várias licenças, você poderá instalá-lo no número de computadores correspondente às licenças contratadas.

Nesse caso, será preciso ativar o produto em cada um dos computadores em que você o tiver instalado. Uma vez ativado, o produto é capaz de se atualizar e, portanto, proteger seus computadores contra as ameaças que surgem todos os dias.

Após instalar o , você verá mensagens pop-up que o lembrarão da necessidade de ativar o produto. Você pode iniciar o assistente de ativação através de qualquer dessas mensagens. Você também pode fazer isso através da seção Atualizações na janela principal do programa. Clique em Configurações > Ativar produto.

Usar o assistente é muito simples. Basta inserir os dados necessários em cada tela e clicar em Avançar até concluir o processo.

Se você não for um cliente registrado, a última etapa do assistente o convidará a se registrar (opcional) e aproveitar os seguintes benefícios adicionais:

  • Acesso à área particular dos clientes, onde você pode ver detalhes do cliente.

  • Download das versões mais recentes do produto.

  • Dicas e tutoriais práticos.

  • Descontos especiais na renovação da licença do produto.

Observação importante: Lembre-se de que, apesar de você precisar ativar o produto em cada um dos computadores em que é instalado, o registro opcional só é realizado uma vez.


Como posso reinstalar o programa se formatei meu disco rígido ou troquei de PC?

Se você tiver formatado seu PC, trocado de computador ou precisar reinstalar o por alguma outra razão, poderá fazer isso sem precisar pagar ou se registrar novamente. Você pode usar seu CD de instalação ou baixar a versão mais recente no nosso site.

Apesar de sua licença permanecer válida, você poderá baixar e reinstalar o produto sempre que desejar.

  • Baixar a versão mais recente

  • Não consegue se lembrar dos seus detalhes de login? Lembrete de senha

Observação: Lembre-se de que, para poder baixar a versão mais recente dos produtos, deverá ter se registrado como cliente do .

Quando estiver na área de download do cliente, siga estas instruções:

  1. Insira seu nome de usuário e senha fornecidos Enter.

  2. Na caixa DOWNLOADS DISPONÍVEIS PARA..., clique em Software.

  3. Quando você abrir essa pasta, verá os arquivos correspondentes ao seu produto. Clique no master (programa completo) do sistema operacional do seu PC.

Observação: Para verificar o sistema operacional do seu computador, clique em Iniciar, Executar, digite winver e clique em OK. Você verá uma janela indicando a versão do seu sistema operacional.

  4. Salve o arquivo no seu disco rígido. É melhor criar uma pasta na unidade C:, nomeá-la por exemplo e baixar o arquivo para essa pasta.

  5. Concluído o download, vá até a pasta em que você salvou o arquivo e clique duas vezes nele para iniciar a instalação.


Preciso desinstalar o programa antes de instalar uma nova versão?

Se você tiver o instalado e quiser instalar uma nova versão, não será necessário desinstalar a versão que você possui no momento. Quando você instalar a nova versão, o assistente de instalação oferecerá as seguintes opções:

  • Atualizar: Selecione esta opção para instalar a nova versão sem precisar desinstalar a que existe no seu PC. Isso respeitará a configuração atual do seu programa e você não precisará reativar o produto.

  • Desinstalar: No entanto, se preferir, você pode desinstalar a versão que possui no momento no seu computador antes de instalar a nova. Isso significa que a nova versão será instalada desde o início e você perderá todas as opções de configuração definidas. Você também precisará ativar a nova versão.

Para instalar um produto diferente do , precisará desinstalar a versão que possui instalada no momento.


Como renovar os serviços do meu produto?

Quando o seu período de contrato de serviço expirar, você poderá renová-lo no nosso site em .

Você também pode fazer isso através de nosso varejista usual. Nesse caso, após instalar a nova versão do produto, você deverá especificar que deseja estender a duração do serviço no assistente de ativação. Você precisará inserir seu número de cliente no assistente.

Tópicos relacionados

Preciso desinstalar o programa antes de instalar uma nova versão?

Quando os serviços do meu produto expiram?


Quando os serviços do meu produto expiram?

Depois de ativado o produto, você poderá ver sua data de expiração no painel Atualizações na janela principal do programa.

Quando sua licença estiver para expirar, o programa notificará você, através de alertas pop-up, de que poderá renovar o produto.

Tópicos relacionados

Como renovar os serviços do meu produto?


Tenho um antivírus instalado. Posso instalar o programa?

Se você tem outra solução de segurança de TI instalada, será necessário desinstalá-la completamente antes de instalar o . A razão para isso é que as proteções automáticas das diferentes soluções de segurança podem conflitar entre si.

Para instalar uma nova versão do , não é necessário desinstalar a versão que você possui instalada no momento. Para obter mais informações, consulte a seção Preciso desinstalar o programa antes de instalar uma nova versão?


Como posso iniciar um autodiagnóstico?

O mantém você permanentemente informado sobre o nível de proteção do programa (alto, médio ou baixo). Isso é possível graças ao sistema de autodiagnóstico que ele incorpora. O nível de proteção resultante é baseado no nível de atualização do sistema e no status de cada uma das proteções automáticas.

Se o nível de proteção for médio ou baixo, o sugerirá que as ações sejam executadas em ordem para que seja definido um nível ideal de proteção (atualizar o programa, verificar as proteções automáticas etc.).

O pode fazer o autodiagnóstico automaticamente dentro de determinado período de tempo (aproximadamente a cada 15 minutos). Siga as etapas abaixo para ativar esta opção:

  1. Clique no botão Preferências na janela principal do .

  2. Na guia Geral, marque a caixa de seleção Ativar autodiagnóstico.

Para saber o nível de proteção em determinado momento, use o ícone do na barra de tarefas do Windows, conforme indicado a seguir.

  1. Clique com o botão direito do mouse no ícone do na barra de tarefas do Windows (ao lado do relógio do computador).

  2. Selecione a opção Iniciar autodiagnóstico.

Depois que essa opção for selecionada, o autodiagnóstico será executado e uma mensagem de alerta será exibida informando você sobre o nível de proteção atual. Se o nível de proteção for médio ou baixo, o programa sugerirá que as ações sejam executadas em ordem para que seja definido um nível de proteção ideal.


Como configurar a proteção por firewall?

O firewall permite que os programas usados com mais freqüência acessem a Internet. No entanto, se for detectada a tentativa de outro programa se conectar com a Internet, você será consultado, através de uma mensagem pop-up, se deseja aceitar ou recusar a conexão.

Leia atentamente o nome e a descrição do programa exibidos no alerta e atribua as permissões desejadas, dependendo da confiabilidade do programa.

Fazendo isso, e à medida que atribui permissões aos programas instalados, você ganhará total controle sobre a conexão estabelecida entre seu computador e a Internet (e vice-versa) e poderá recusar conexões com os programas que desejar, se necessário.

Para obter mais informações, consulte Como configuro as permissões de programas que tentam se conectar à Internet?


Estou protegido contra vulnerabilidades?

Vulnerabilidades são falhas de segurança em aplicativos de computador que podem tornar seu computador presa fácil para vários tipos de malware e para hackers.

Para evitar que seu computador seja exposto a essas ameaças, o verifica se há nele algum aplicativo que apresente qualquer tipo de falha de segurança. Se encontrar algum, o corrigirá imediatamente a vulnerabilidade e uma mensagem pop-up será exibida explicando o que ocorreu. Além disso, se o Windows precisar ser atualizado para corrigir a vulnerabilidade, um alerta pop-up permitirá que você vá até a página Windows Update correspondente.

Se diversas vulnerabilidades forem detectadas, um alerta pop-up permitirá que você acesse informações mais detalhadas clicando na Lista de vulnerabilidades detectadas. Será aberto o Visualizador de vulnerabilidades, que informará você sobre a classificação da gravidade e os nomes das ameaças que poderão se aproveitar da vulnerabilidade. Para corrigir as vulnerabilidades, clique em Windows Update.


Em que consiste a proteção anti-spam?

Spam é publicidade por e-mail não solicitada, enviada normalmente para um grande número de usuários. Esses tipos de mensagens podem causar perda de tempo e de recursos. A proteção anti-spam ajudará você a manter sua Caixa de entrada de e-mail livre desses tipos de mensagens.

É possível ativar e configurar essa proteção na área Status da janela principal do programa ou clicando no ícone do na barra de tarefas do Windows (ao lado do relógio do computador).

  • Como ativar/configurar a proteção anti-spam?

  • Como funciona a proteção anti-spam?


É necessário criar o Disco de Recuperação?

O CD de recuperação é usado quando é impossível inicializar o computador normalmente devido a uma infecção de vírus. Nesses casos, você deve inicializar ou reiniciar o computador com o disco de recuperação na unidade correspondente (unidade de CD-ROM ou de DVD). O disco permitirá iniciar o computador e realizar uma verificação completa do computador durante a inicialização.

Ainda que não seja necessário criar o CD de recuperação, é altamente aconselhável fazê-lo.

O CD de recuperação pode ser criado na opção disponível através do botão Iniciar do Windows:

  1. Clique no botão Iniciar do Windows.

  2. Selecione Programas.

  3. Clique no grupo .

  4. Selecione a opção Discos de recuperação.

Também é possível criar um disco ou CD de recuperação no menu Serviços do .

Observação: As verificações serão sempre executadas com o arquivo de assinatura de malware disponível, seja no computador ou no CD de recuperação.


Em que consiste a filtragem de conteúdo da web?

A filtragem de conteúdo da web permite que você, como supervisor do computador, impeça que outros usuários acessem material inapropriado na Internet. Isso é feito aplicando-se filtros a cada usuário do computador (filtro para crianças, filtro para adolescentes, filtro para funcionários etc.).

O supervisor do computador poderá aplicar um filtro diferente a cada usuário do computador. Além disso, também será possível definir uma lista de páginas da web às quais os usuários terão (ou não) acesso, independentemente do filtro que foi aplicado a eles.

Como acessar as configurações de filtragem de conteúdo da web?


Como faço a verificação de uma única pasta ou arquivo?

Você pode fazer a verificação de uma única pasta ou arquivo da seguinte maneira:

No menu pop-up do Windows Explorer

  1. Vá até Windows Explorer.

  2. Selecione as pastas ou os arquivos que deseja verificar:

  3. Clique com o botão direito do mouse nos arquivos ou pastas selecionados (menu pop-up).

  4. Selecione a opção Verificar com.

Na janela do

  1. Selecione Verificar na janela principal do programa.

  2. Clique em Verificar outros itens.

  3. Clique em Pastas ou Arquivos, dependendo dos itens que você deseja verificar e clique em Verificar.

  4. Navegue pela árvore de diretórios até o diretório ou arquivo que deseja verificar. Para expandir os diretórios, clique no símbolo + que encontrará à esquerda dos diretórios.

  5. Marque a caixa de seleção correspondente aos diretórios ou arquivos que você deseja verificar.

  6. Para iniciar a verificação, clique em OK.


Como executar uma verificação completa do sistema?

Como executar uma verificação completa do computador?

Executar uma verificação completa do sistema significa verificar todo e qualquer item do computador (memória, discos, e-mails etc.) que possa conter vírus. Siga estas etapas para executar a verificação:

  1. Na janela do programa, selecione Verificar.

  2. Selecione a opção Verificar todo o meu computador.


O que fazer se um arquivo for considerado suspeito?

Algumas vezes, o detectará um arquivo que ele não pode determinar com segurança se representa uma ameaça. Quando isso ocorre, o classifica o arquivo como suspeito e o envia para quarentena.

O objetivo da quarentena é manter arquivos suspeitos isolados do seu sistema até que se determine se eles realmente representam uma ameaça. É aconselhável manter ativada a opção de enviar arquivos automaticamente para nossos especialistas. Dessa forma, podemos fornecer uma atualização o mais rapidamente possível.

Para obter mais informações, consulte O que fazer com arquivos em quarentena?


Como enviar um arquivo para o laboratório de vírus?

Isso pode ser feito de duas maneiras:

Na quarentena

  1. Selecione a opção Quarentena na janela do programa.

  2. Selecione os arquivos em quarentena que você deseja nos enviar.

  3. Selecione a opção Enviar no painel Quarentena.

  4. Todos os arquivos selecionados serão verificados em relação a vírus. Se os arquivos não estiverem infectados, será exibida uma mensagem indicativa. Além disso, você será solicitado a confirmar se realmente deseja enviar o arquivo. Clique em Sim.

  5. Um assistente será iniciado, lembrando que você deverá possuir uma conexão aberta com a Internet. Clique em Avançar.

  6. Digite seu endereço de e-mail na caixa Indique o seu endereço de e-mail.

  7. Em seguida, na seção Descrição do problema, especifique CLARA e PRECISAMENTE como ocorreu o problema. Em seguida, clique em Avançar.

  8. A lista de arquivos selecionados será exibida. Todos esses arquivos serão enviados para serem analisados. Nesse ponto você pode remover qualquer dos arquivos da lista. Para fazer isso, selecione os arquivos e clique no botão Remover arquivos. Quando tiver completado a lista de arquivos que deseja enviar, clique em Avançar.

  9. Será exibido o tamanho da mensagem a ser enviada. Clique em Enviar. Você pode cancelar a operação clicando em Cancelar.

No menu Serviços

  1. Selecione a opção Serviços na janela principal do programa.

  2. Selecione a opção Enviar arquivos suspeitos.

  3. Serão exibidas as instruções que lhe permitirão enviar arquivos suspeitos.

  4. Siga as instruções exibidas.


Desinfectei um vírus. Por que seu nome continua aparecendo no relatório?

Quando uma tarefa de verificação for concluída, o exibirá um resumo das ações que foram executadas. Em seguida, você poderá clicar na opção Relatório para ver os incidentes ocorridos.

Além disso, o registrará todos os incidentes ocorridos durante TODAS as verificações. Isso é conhecido como Relatório sobre todas as verificações realizadas. Para consultar esse relatório, clique no botão Relatório na barra de botões do programa. Serão exibidos todos os incidentes ocorridos durante as verificações realizadas (início e témino da verificação, nomes das ameaças detectadas etc.).

Um vírus pode ter sido detectado em uma (ou mais) dessas verificações. Se for esse o caso, ele foi detectado e desinfectado pelo . O fato de um vírus ter sido detectado e desinfectado não significa que as informações correspondentes não devam ser exibidas no relatório. Caso não deseje que esse incidente seja exibido no relatório, você poderá clicar no botão Excluir. Dessa forma, o conteúdo do relatório será excluído. Isso significa que somente serão exibidos os incidentes ocorridos nas verificações executadas a partir desse ponto. Portanto, o nome do vírus em questão desaparecerá do relatório.

Para obter mais informações, consulte a seção Relatórios de verificação desta Ajuda.


O que acontece quando a proteção automática é desativada?

A proteção automática contra ameaças conhecidas (de arquivos e e-mails) oferece proteção contínua para o seu computador (desde que você a mantenha ativada). Ela verifica continuamente todos os arquivos envolvidos nas operações realizadas no sistema, assim como os arquivos recebidos por e-mail. É ALTAMENTE ACONSELHÁVEL manter a proteção automática de arquivos e e-mails ativada. Se você desativar ambos os tipos de proteção ou um deles, seu computador não ficará protegido. Por padrão, após a instalação do programa, a proteção automática de arquivos e e-mails fica ativada.

Além disso, você terá outro tipo de proteção automática muito útil: a do firewall. Esse tipo de proteção age como barreira entre o seu computador e o exterior. É um tipo de proteção extra que permite proteger as informações enviadas e recebidas pelo seu computador quando ele acessa outras redes, como a Internet.

Além disso, o inclui as seguintes proteções: proteção contra ameaças desconhecidas e proteção contra fraude online. Para obter um nível de proteção ideal, é aconselhável manter essas proteções ativadas o tempo todo.


Como faço para configurar o programa para atualização automática?

Você pode atualizar o aplicativo quando desejar ou configurá-lo para atualização automática enquanto você está conectado à Internet.

Siga estas etapas para atualizar o programa automaticamente:

  1. Clique em Atualizar.

  2. Para configurar o processo de atualização, clique na opção Configurar atualizações, que exibirá a primeira etapa do assistente de atualização.

    Selecione a caixa Ativar atualização automática para indicar que as atualizações devem ser realizadas automaticamente. Para receber uma mensagem informando que o programa foi atualizado, selecione a opção Notifique-me quando atualizar automaticamente.

  3. Clique em OK.


Como saber se o programa está atualizado?

A atualização em questão é em relação ao arquivo de assinatura do vírus (o arquivo que detecta vírus e outras ameaças) e ao programa propriamente dito.

É possível realizar atualizações diariamente de forma automática ou manual. Se você tiver configurado o programa para se atualizar quando necessário (atualização automática), ele sempre estará atualizado. O programa se atualizará quando detectar uma conexão com a Internet, quando necessário.

Para saber quando o programa foi atualizado, no painel Atualizações da tela principal, você pode ver a data da última atualização.

Você também pode descobrir quando o programa foi atualizado através do ícone na barra de tarefas do Windows (ao lado do relógio do sistema). Se esse ícone aparecer e você posicionar o ponteiro do mouse sobre ele, a data da última atualização do programa será exibida.

Para obter mais informações, consulte a seção O que é uma atualização? desta Ajuda.


Com que freqüência devo realizar atualizações?

É aconselhável ativar e configurar atualizações automáticas diárias do .

Fazendo isso, o programa se atualizará automaticamente sempre que necessário, desde que o computador esteja conectado à Internet.

E você não precisará se preocupar com a atualização.


Como saber qual versão do programa possuo?

Para descobrir qual versão do você possui, siga estas etapas:

  1. Clique no botão Ajuda da janela do programa.

  2. Selecione a opção Sobre .

  3. É exibida uma caixa de diálogo. Aparece um número no canto superior direito desta caixa de diálogo. Esse número especifica a versão do que você instalou.

  4. Para fechar esta caixa de diálogo, clique em OK.

Observação: A barra de botões da janela principal do programa também exibe um número que corresponde à versão do programa.


Mais informações sobre o acesso a pastas compartilhadas

O firewall protege seu computador de invasões ou ataques pela Internet e, ao mesmo tempo, permite que você compartilhe arquivos e impressoras com outros computadores na rede local.

Quando o seu PC se conecta a uma rede, o firewall aplica um nível de segurança de acordo com o tipo de rede. Se for uma rede confiável (por exemplo, local), a proteção por firewall aplicará configurações de segurança que permitem o compartilhamento de pastas e impressoras com outros computadores na rede.

Se o seu PC se conectar a uma rede pública (cyber cafés, aeroportos etc.), o firewall aplicará um nível de segurança restritivo para impedir que outros usuários na rede acessem seus recursos compartilhados.

Para compartilhar arquivos ou impressoras com outros usuários em uma rede confiável, certifique-se de que o adaptador de rede usado esteja associado à rede confiável.

Para obter mais informações, consulte a seção Configurando o nível de segurança do firewall.


O programa incorpora algum tipo de sistema de autoproteção?

Às vezes, alguns tipos de malware tentarão desativar programas de segurança no seu computador, alterando arquivos ou entradas no registro do Windows. Para evitar essas situações, o possui um sistema para proteção de seus arquivos e entradas de registro que evita que eles sejam manipulados.

Quando ocorrer esse tipo de ataque, será exibida uma mensagem lhe avisando que ele foi bloqueado.


Por que preciso inserir uma senha para usar a Internet?

Se, quando você abrir o navegador da Internet, aparecer uma janela solicitando a inserção de uma senha, isso significa que o controle de conteúdo da Web está instalado e ativado.

O supervisor do computador (a pessoa que instalou e configurou o programa) pode instalar essa função para restringir o acesso ao conteúdo da Internet por outros usuários do computador.

Qual opção eu devo selecionar?

  • Se você for o supervisor do computador: Quando você abrir o navegador da Internet, deverá se identificar como supervisor com as senhas escolhidas na instalação do controle de conteúdo da web. Com elas, você pode usar a Internet com liberdade completa, e não serão aplicados filtros. Quando acabar de usar a Internet, clique com o botão direito do mouse no ícone do programa na barra de tarefas (ao lado do relógio do sistema) e selecione a opção Fechar sessão da web. Dessa forma, outros usuários que desejem usar a Internet precisarão se identificar primeiro.

Observação: Se não se lembrar da sua senha de supervisor e quiser usar o controle de conteúdo da web, terá de reinstalar o programa.

  • Se você não for o supervisor do computador: Ao abrir o navegador da Internet, selecione seu nome no menu suspenso exibido e insira a senha que o supervisor lhe forneceu, respeitando caracteres maiúsculos e minúsculos. Quando acabar de usar a Internet, clique com o botão direito do mouse no ícone do programa na barra de tarefas (ao lado do relógio do sistema) e selecione a opção Fechar sessão da web.

Como desativar o controle de conteúdo da web

O supervisor do computador (a pessoa que instalou e configurou o programa) é a única pessoa que pode desativar o controle de conteúdo da web. Se você for o supervisor e quiser desativar esta função, siga estas instruções:

  1. Clique em Status na janela principal do .

  2. Na seção Filtros de conteúdo indesejado, clique em Configurações.

  3. Clique na opção Controle de conteúdo da web no painel à esquerda.

  4. Insira sua senha de supervisor, respeitando caracteres maiúsculos e minúsculos.

  5. Desative a caixa de seleção Ativar controle de conteúdo da Internet.

Depois que o controle de conteúdo da web for desativado, você não precisará mais de senha para acessar a Internet.


Como configurar o firewall para acessar pastas compartilhadas em outros computadores?

Para compartilhar pastas com outros computadores, certifique-se de que sua rede local esteja catalogada como rede confiável na configuração do firewall.

Siga estas etapas para fazer a verificação:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Redes, clique em Configurações.

  5. Selecione a rede desejada, se houver mais de uma, e clique em Configurações.

  6. Certifique-se de que a opção rede confiável esteja selecionada.

É preciso verificar isso em todos os computadores que você deseja conectar pela rede local.


O firewall mostra um alerta pop-up. Qual opção eu devo selecionar?

Tentativa de conexão de entrada

É normal que a proteção por firewall mostre a mensagem Tentativa de conexão de entrada ao abrir um programa que precise permitir conexões de entrada para funcionar corretamente.

Verifique com atenção o nome do programa que aparece no alerta pop-up (normalmente será o nome do programa que você acabou de abrir). Se você confiar no programa em questão, deverá permitir a conexão.

Caso contrário, o programa bloqueará as conexões de entrada de que o programa precisa para funcionar corretamente.

Se o programa for desconhecido ou você não confiar nele, aconselhamos recusar a conexão.

De qualquer forma, lembre-se de que você pode alterar as permissões atribuídas a um programa através dos alertas pop-up a qualquer momento, alterando-as nas configurações do firewall.

Programa modificado

Quando um dos programas instalados no seu computador tiver sido atualizado recentemente e tentar estabelecer uma conexão pela Internet, o firewall a detectará e exibirá um alerta perguntando se você deseja permitir a conexão.

Se você confiar no programa em questão, permita a conexão; caso contrário, recuse-a.


Quem é o supervisor do PC? Como mudar a senha do supervisor?

O supervisor do PC normalmente é a pessoa que instalou o programa, o configura e controla quem o usa. O supervisor do PC pode:

  • Restringir o acesso de outros usuários do PC a determinados aspectos da configuração do programa.

  • Impedir que outros usuários do PC acessem páginas da web inapropriadas (pornografia, violência etc.), usando o recurso de controle da web.

Para fazer isso, o supervisor do PC pode definir uma senha:

  • Ao instalar o controle de conteúdo da Web.

  • Na guia Restrições do menu Preferências.

Alterando a senha de um supervisor do PC.

Para alterar a senha de supervisor, é preciso saber a senha anterior. Para fazer isso, siga estas etapas:

  1. Clique em Preferências na janela principal do programa.

  2. Vá para a guia Restrições.

  3. Insira sua senha de supervisor e clique em OK.

  4. Clique em Alterar senha.

  5. Insira a senha anterior e depois a nova senha. Você precisa inserir a nova senha duas vezes para confirmar que ela foi digitada corretamente.

  6. Clique em OK.


Como instalar a proteção por firewall

A proteção por firewall é instalada por padrão durante o processo de instalação típica do .

Se, durante a instalação, você decidir não instalar o firewall, poderá instalá-lo a qualquer momento.

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Instalar > Instalar firewall.

  3. A janela de boas-vindas é exibida. Clique em Avançar.

  4. Selecione a opção Sim, desejo reinicializar o computador agora e clique em Concluir.


Como criar um CD de recuperação

O CD de recuperação permite inicializar o computador em um ambiente livre de vírus em caso de emergência. Antes de começar, certifique-se de ter um CD vazio à mão e siga estas etapas:

  1. Vá para o menu Serviços e clique em Discos de recuperação.

  2. Uma tela dá a você as boas-vindas ao assistente. Clique em Avançar.

  3. Clique em Criar CD/DVD de recuperação.

  4. Especifique se deseja criar um CD de recuperação usando a ferramenta de gravação incorporada no ou se prefere criar uma imagem ISO para gravá-lo mais tarde com o seu gravador de CD usual. O recomendável é criá-lo diretamente com o . Para isso, escolha a opção Selecione a unidade de gravação e clique em Avançar.

  5. Insira um CD vazio no gravador de CD ou DVD e clique em Avançar. Quando o processo de gravação for concluído, será exibida uma janela indicando que o CD foi criado corretamente. Clique em Fechar.

Etiquete o CD e guarde-o em um lugar seguro.

Também é possível criar os discos de recuperação a partir do botão Iniciar no Windows (Iniciar > Programas > > Discos de recuperação).

Observação: As verificações serão sempre executadas com o arquivo de assinatura de malware mais recente disponível, seja no computador ou nos discos.


Como usar o disco de recuperação

Discos de recuperação são usados quando é impossível inicializar o computador normalmente devido a uma infecção de vírus. Nesses casos, você deve inicializar ou reiniciar o computador com o disco de recuperação na unidade correspondente (unidade de CD-ROM ou de DVD). O disco permitirá iniciar o computador e executar uma verificação completa durante a inicialização.

Se você precisar usar os discos de recuperação para iniciar o computador em um ambiente livre de vírus, siga estas etapas:

  1. Inicie o computador com o disco de recuperação inserido na unidade correspondente.

  2. Siga as instruções exibidas na tela.

Se você tiver o CD de instalação do , poderá usá-lo para iniciar o computador em caso de emergência. Para obter mais informações, consulte Como usar o CD de instalação como disco de recuperação.

Observação: As verificações serão sempre executadas com o arquivo de assinatura de malware mais recente disponível, seja no computador ou nos discos.


Como usar o CD de instalação como disco de recuperação

Você pode usar o CD de instalação do para inicializar o computador em um ambiente livre de vírus em caso de emergência quando não conseguir fazê-lo da maneira normal. Para isso, o computador deve ser configurado para inicializar a partir do CD-ROM. Siga estas instruções:

  1. Inicialize o computador com o CD de instalação do na unidade de CD-ROM.

  2. Selecione o idioma. Clique em Enter para continuar.

  3. Uma tela de boas-vindas será exibida. Pressione C para continuar ou A (Avançado) se o disco rígido tiver mais de uma partição e você quiser especificar a partição a ser verificada. Depois de selecionar a partição para verificação, pressione C para continuar.

  4. A verificação será iniciada automaticamente após alguns segundos.

  5. Quando ela for concluída, serão exibidas informações sobre os arquivos verificados, os vírus detectados, etc.

  6. Pressione T para terminar. Abra a bandeja de CD-ROM e tire o disco. O computador reiniciará automaticamente e será inicializado a partir do disco rígido, como sempre.

Observações:

  • Se o computador não estiver configurado para iniciar a partir da unidade de CD-ROM ou de DVD, vá para o BIOS do sistema e configure a rotina de inicialização desejada.

  • As verificações serão sempre executadas com o arquivo de assinatura de malware mais recente disponível, seja no computador ou nos discos.


Configurações automáticas de proteção de e-mail

Configurações de proteção automática de e-mail

Se você usa o Outlook ou o Outlook Express, pode acessar as configurações anti-spam e de proteção automática de e-mail clicando no botão correspondente na barra de botões desses clientes de e-mail.

Siga estas etapas para configurar a proteção automática de e-mail no Outlook:

  1. Na barra de botões do Outlook ou do Outlook Express, clique no botão que permite acessar as configurações de proteção automática de e-mail [image]. Normalmente, fica na seção direita da barra de botões.

  2. Especifique os tipos de mensagens a serem verificadas. As opções disponíveis são: de entrada, de saída e com anexos compactados.

  3. Especifique se deseja verificar todos os anexos recebidos ou apenas aqueles com determinadas extensões.

  4. A detecção de mensagens falsas é ativada por padrão. Caso queira desativá-la, clique em Opções avançadas e desmarque Detectar mensagens falsas.

As configurações de verificação de e-mail também permitem enviar alertas por e-mail ou pela rede toda vez que uma ameaça for detectada. É possível definir as configurações desejadas na guia Alertas. Para obter mais informações, consulte a seção Enviando alertas.

Se quiser, você poderá especificar a ação a ser executada pelo programa quando uma ameaça for detectada. Vá até a guia Ações para definir as configurações desejadas.

Caso queira configurar a proteção anti-spam, selecione a opção correspondente na lateral esquerda da janela. Para obter mais informações sobre como configurar a proteção anti-spam, consulte a seção Como ativar e definir as configurações anti-spam.


Categorias do filtro de conteúdo da web

A filtragem de conteúdo da web do incorpora quatro filtros padrão (para funcionários, para adolescentes, para crianças e o padrão). Cada um deles está associado a diversas categorias de conteúdo. Quando um desses filtros é ativado, o acesso é restringido a páginas da web que se enquadrem nas categorias de conteúdo associadas ao filtro em questão.

O permite personalizar os filtros padrão de acordo com as suas necessidades ou até criar novos filtros . Em ambos os casos, é preciso indicar quais categorias de conteúdo você deseja associar ao filtro em questão.

Nesta seção, você encontrará informações detalhadas sobre as categorias de conteúdo que podem ser associadas ao filtro de conteúdo da web:

  1. Nudez: esta categoria inclui sites que contêm a descrição de atividade sexualmente explícita e conteúdo erótico, inadequados para menores de 18 anos (pornografia); sites com material erótico (erótico / sensual); e sites que contêm nudez, mas sem referência sexual (roupa de banho / lingerie).

  2. Pedidos: esta categoria de conteúdo permite restringir o acesso a lojas online (compra online), sites de leilão e anúncios online/offline (leilões / pequenos anúncios).

  3. Sociedade / Educação / Religião: esta categoria permite restringir o acesso a sites por cujo conteúdo são responsáveis organizações oficiais (organizações governamentais); sites de organizações não-governamentais (ONGs); páginas com informações sobre cidades, regiões, países e mapas (cidades / regiões / países); sites de universidades, faculdades, dicionários e enciclopédias (instrução / esclarecimento); sites de partidos políticos (partidos políticos); e páginas com conteúdo religioso e espiritual (religião e espiritualidade).

  4. Atividades criminais e ofensivas: esta categoria permite restringir o acesso a sites que descrevem atividades ilegais, como instruções para assassinato, manuais para construção de bombas ou páginas contendo pornografia infantil (atividades criminais e ofensivas).

Além disso, permite restringir o acesso a sites que contêm instruções para manipular dispositivos eletrônicos, redes de dados, criptografia de senha e manuais para programação de vírus (crime por computador).

Por fim, nesta categoria de conteúdo, também é possível bloquear o acesso a sites com conteúdo discriminatório ou que pertençam a grupos de extrema direita ou de extrema esquerda (ódio e discriminação). Outra possibilidade é restringir o acesso a sites ilegais com decifrações de software e geradores de chave de licença (hacking).

  5. Jogos / jogos de azar: esta categoria permite bloquear o acesso a sites de casas de apostas, videogames e sites com informações sobre jogos/brinquedos.

  6. Entretenimento / cultura: esta categoria de conteúdo permite restringir o acesso a sites de entretenimento ou cultura: cinema e televisão, parques de diversões e parques temáticos, teatros e museus, música (estações de rádio online, páginas iniciais de bandas, gravadoras, etc), literatura em geral e sites com conteúdo humorístico.

  7. Informação e comunicação: esta categoria de conteúdo inclui sites que informam sobre tópicos gerais (notícias gerais, jornais e revistas) e sites que permitem que os usuários enviem e recebam e-mail (e-mail da web), batam papo em tempo real com outros usuários (chat), compartilhem informações sobre diferentes tópicos com outros usuários (grupos de notícias, quadro de notícias de boletins, sites de discussão), enviem pequenas mensagens de texto para celulares, baixem músicas e logotipos (aplicativos divertidos para telefone celular/SMS), enviem cartões postais digitais e localizem informações na Internet (mecanismos de pesquisa / catálogos da web / portais).

  8. TI: adicionando esta categoria ao filtro de conteúdo da web, você poderá bloquear o acesso a sites de produtores de hardware e fornecedores de software (distribuidores / fornecedores de software e hardware), host da web e provedores de serviços da Internet (host da web); sites com informações sobre segurança, privacidade e proteção de dados (sites de segurança da informação); sites que permitem que os usuários convertam o conteúdo inteiro de um site em outro idioma (sites de conversão de URL); e sites que permitem que os usuários visualizem outros sites anonimamente (proxies anônimos).

  9. Drogas: com esta categoria, você poderá bloquear o acesso a sites que contêm informações sobre drogas ilegais (drogas ilegais); páginas que tratam o álcool como atividade recreativa (álcool); e sites relacionados a fumo e cigarro. Por fim, nesta categoria de conteúdo, também é possível restringir o acesso a sites de grupos de auto-ajuda e de ajuda para problemas de dependência (auto-ajuda / dependência).

  10. Estilo de vida: adicionando esta categoria ao filtro de conteúdo da web, você poderá restringir o acesso a sites que promovem relações interpessoais (encontros / relacionamentos); sites sobre bares, restaurantes, discotecas e fast-foods (restaurantes / bares); sites de agências de viagem, hotéis, resorts, empresas aéreas, ferrovias, locadoras de carro (viagem); sites sobre agências de modelos, moda, cosméticos e jóias; sites sobre competições esportivas, equipes e federações (esportes); sites sobre setor imobiliário, móveis e casas pré-fabricadas (edifícios / residência / mobília); e, finalmente, sites sobre proteção ambiental, animais domésticos, etc. (natureza / meio ambiente).

  11. Páginas iniciais particulares: esta categoria inclui servidores de páginas iniciais e sites particulares.

  12. Pesquisa de tarefas: adicionando esta categoria ao filtro de conteúdo da web, você poderá restringir o acesso a sites de agências de emprego, sindicatos trabalhistas, trabalho temporário, etc.

  13. Finanças / investimento: esta categoria de conteúdo inclui sites que exibem taxas de bolsa de valores (corretagem); sites sobre imóveis, seguros e financiamento de construções (investimento); e banco online (setor bancário).

  14. Armas: esta categoria inclui sites que lidam com todos os tipos de armas de fogo, revólveres e facas.

  15. Medicina: esta categoria permite restringir o acesso a sites de hospitais, médicos, farmácias, psicólogos, enfermeiras, lojas de produtos naturais e medicina em geral (saúde, recreação e nutrição).

  16. Aborto: adicionando esta categoria ao filtro de conteúdo da web, você poderá restringir o acesso a sites sobre aborto.


Como ativar ou desativar a detecção de ferramentas de hacking

Siga as etapas abaixo para ativar ou desativar a detecção de ferramentas de hacking em verificações agendadas e/ou automáticas.

  1. Clique em Verificar na janela principal do .

  2. Clique com o botão direito do mouse na verificação automática que deseja iniciar (por exemplo, Verificar todo o meu computador) e selecione Configurações.

  3. Se quiser ativar a detecção de ferramentas de hacking, marque a caixa de seleção Ferramentas de hacking. Caso queira desativá-la, desmarque essa caixa.

Para ativar ou desativar a detecção de ferramentas de hacking na proteção automática, siga estas etapas:

  1. Clique em Status na janela principal do .

  2. Na seção Proteção, clique em Configurações.

  3. A seção Ameaças a serem detectadas e excluídas na parte inferior da tela permite indicar os tipos de ameaças que você deseja detectar. Clique no botão Configurações exibido nessa seção.

  4. A opção Ferramentas de hacking aparece na janela. Se quiser ativar a detecção desse tipo de programa na proteção automática, selecione a opção correspondente (ela será ativada por padrão). Caso contrário, para desativá-la, desmarque a caixa de seleção.

Observação: se você não quiser que o neutralize ferramentas de hacking, poderá excluí-las das verificações ou desativar sua detecção.


Como ativar ou desativar a detecção de Jokes

O permite ativar ou desativar a detecção de Jokes (programas que simulam as ações destrutivas de vírus) em verificações agendadas e automáticas, bem como na proteção automática contra ameaças conhecidas.

Ativar/desativar a detecção de Jokes em verificações agendadas e automáticas:

  1. Clique em Verificar na janela principal.

  2. Clique em Configurações.

  3. Se quiser ativar a detecção de Jokes, marque a caixa de seleção Jokes. Caso queira desativá-la, desmarque essa caixa.

Ativar/desativar a detecção de Jokes na proteção automática contra ameaças conhecidas:

  1. Clique na opção Status na tela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. A seção Ameaças a serem detectadas e excluídas na parte inferior da tela permite indicar os tipos de ameaças que você deseja detectar. Clique no botão Configurações exibido nessa seção.

  4. Uma janela é exibida com a opção Jokes. Se quiser ativar a detecção desse tipo de programa, selecione essa opção (ela será ativada por padrão). Caso contrário, desmarque-a.


Como ativar ou desativar a detecção de dialers em verificações agendadas e automáticas

O permite ativar ou desativar a detecção de dialers em verificações agendadas e automáticas. Para fazer isso, siga as etapas abaixo:

  1. Clique na opção Verificar na janela principal do .

  2. Clique em Configurações.

  3. Se quiser ativar a detecção de dialers, marque a caixa Discadores. Caso queira desativá-la, desmarque essa caixa.


Como faço para ativar ou desativar a proteção por firewall?

Para a proteção por firewall ser eficaz, ela precisa ser ativada.

A proteção por firewall é ativada por padrão, embora seja possível ativá-la ou desativá-la a qualquer momento.

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Firewall na seção esquerda.

  4. A proteção por firewall será ativada desde que a caixa de seleção Ativar a proteção por firewall esteja marcada. Para desativar o firewall, desmarque essa caixa.

Observação: Se o firewall estiver desativado, seu computador não estará devidamente protegido.


Como faço para configurar as permissões dos programas que tentam se conectar à Internet?

Por padrão, o firewall permite que os programas usados com mais freqüência se conectem à Internet sem problemas. No entanto, caso o firewall detecte que outros programas estão tentando se conectar ao exterior (Internet, outro computador na rede, etc.), ele perguntará se você deseja permitir ou negar a conexão, por meio de um alerta pop-up que oferece uma série de opções:

Qual opção eu devo selecionar?

Podem surgir as seguintes situações:

  • Se você confia plenamente no programa, permita que ele se conecte permanentemente. O alerta não será exibido novamente e programa poderá se comunicar externamente quando necessitar.

  • Se o programa é suspeito, não permita que ele se conecte à Internet. Há duas opções: negar a conexão permanentemente ou impedi-la em apenas uma ocasião. Se você optar pela última alternativa, na próxima vez que o programa tentar se conectar à Internet, será perguntado novamente se você deseja permitir a conexão.

  • Se você não tem certeza, não permita a conexão.

  • Também é possível ativar a atribuição automática de permissões. Com isso, a proteção por firewall não perguntará se você deseja permitir conexões e atribuirá permissões automaticamente.


Como modificar as permissões de conexão com a Internet dos programas instalados

Sempre que um programa sem permissões tenta se conectar à Internet, a permissão do firewall exibe uma mensagem pop-up solicitando que você permita ou negue a conexão.

Entretanto, é possível alterar as permissões atribuídas a um programa a qualquer momento.

Para fazer isso:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Regras, clique em Configurações para definir os programas que podem acessar a rede/Internet.

  5. Localize o programa cujas permissões você deseja alterar e modifique-as. Para fazer isso, use o menu suspenso exibido à direita do nome do programa.

Observação: Se você desmarcar a caixa de seleção Aplicar as permissões especificadas sem perguntar, verá um alerta sempre que o programa tentar acessar a rede/Internet. Caso a caixa de seleção permaneça selecionada, o firewall aplicará as permissões que ele decidir que são necessárias para cada programa, mas você poderá alterá-las quando quiser.

Que permissões posso atribuir a programas?

  • Entrada (servidor): O programa aceita conexões de programas ou usuários da Internet, mas não terá permissões de saída para se conectar à Internet.

  • Saída (cliente): O programa pode se conectar à Internet, mas não aceita conexões externas de outros usuários ou aplicativos.

  • Permitir conexões de entrada e saída: O programa pode se conectar à Internet e permite que outros programas ou usuários se conectem a ele. Há certos tipos de programas que precisam dessas permissões para funcionar corretamente: programas de permuta de arquivos, aplicativos de bate-papo, navegadores da Internet, etc.

  • Permissões personalizadas: Esta opção permite adicionar regras de conexão para o programa selecionado. É possível permitir ou negar conexões de programas (de entrada/saída), bem como especificar as portas e os protocolos que deseja usar, etc. (+ Informações)

  • Negar: O programa não pode se conectar à Internet.

Outras opções:

  • Mostrar programas do sistema operacional: Se você marcar esta caixa de seleção, a lista mostrará os programas do sistema operacional que estão acessando a rede/Internet.

  • Remover programa: Selecione um ou mais programas na lista e clique neste botão para removê-los. Esses programas não terão mais acesso à rede ou à Internet. O programa solicitará que você atribua permissões na próxima vez que ele tentar estabelecer uma conexão externa.

  • Gerar lista novamente: Por padrão, o permite que certos programas acessem a Internet sem pedir confirmação. Se você quiser que o consulte você toda vez que um desses programas se conectar à Internet, siga as etapas abaixo:

  1. Clique em Gerar lista novamente.

  2. É exibida uma lista de programas comuns que podem acessar a Internet sem precisar de confirmação.

  3. Localize o programa cujas permissões deseja alterar e desmarque a caixa de seleção exibida ao lado dele.

  • Adicionar programa: Permite adicionar novos programas à lista. Se você clicar nela, precisará indicar também o local do programa e o tipo de permissão a ser aplicada pelo firewall: de entrada, de saída, de entrada e de saída ou nenhuma conexão.

  • Sempre que uma conexão for negada, registrá-la no relatório: Se você marcar essa caixa, todos os incidentes relacionados a uma regra definida no firewall serão registrados no Relatório de atividade de rede.

Como definir as portas ou zonas que os programas podem usar para estabelecer conexões


Regras de conexão para programas instalados

Existem certos parâmetros que você pode definir ao adicionar ou configurar uma regra:

  • Ação: Use o menu suspenso se quiser permitir ou negar conexões estabelecidas por programas através de portas, IPs, protocolos ou zonas que você selecionar.

  • Direção: Especifique se deseja que a regra afete conexões de entrada, de saída ou ambas.

  • Zona: Permite aplicar a regra às conexões estabelecidas pelo programa na rede local (zona confiável), na Internet (rede pública) ou em ambas.

  • Protocolo: Especifique a qual protocolo a regra se aplicará (TCP e/ou UDP).

  • Porta: Permite especificar as portas às quais a regra se aplicará. A comunicação através dessas portas será negada ou permitida, dependendo da opção que você selecionar no campo Ação. É possível selecionar uma das portas listadas ou escolher alguma outra. Se quiser selecionar uma determinada porta, escolha a opção Personalizado e indique os intervalos ou as portas correspondentes. Para adicionar mais de uma porta, separe-as com vírgulas. Os intervalos devem ser separados por um hífen (por exemplo: 6700, 6800, 6900-7000).

  • Endereços IP: Se você quiser que o programa se conecte apenas através de um IP específico ou de um intervalo de IPs, indique isso na caixa correspondente.

Como configurar permissões de conexão para programas instalados

Sempre que um programa tenta se conectar à Internet, o firewall pergunta se você deseja permitir ou negar a conexão.

Se quiser alterar as permissões que atribuiu através das mensagens exibidas pelo firewall, você poderá fazê-lo nas configurações de firewall. Especificamente, também é possível permitir ou negar conexões de programas (de entrada, de saída ou ambas).

Ao atribuir permissões de entrada e de saída a um programa, você está permitindo todas as conexões por ele estabelecidas, sejam quais forem os protocolos ou as portas de comunicação, etc. que o programa use.

Se necessário, você pode criar regras de conexão avançadas para os programas instalados. Isso permite indicar exatamente quais portas um programa pode usar, os protocolos (TCP e/ou UDP), os endereços IP com os quais ele pode se comunicar ou até se ele pode se conectar a uma rede pública (Internet), a uma rede confiável (local) ou a ambas.

Os dados especificados na criação de uma regra de conexão avançada afetarão apenas o programa selecionado.

Siga estas instruções para configurar permissões de conexão avançadas para qualquer um dos programas instalados:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Regras, clique em Configurações para definir os programas que podem acessar a rede/Internet.

  5. Selecione um programa na lista e clique em Permissões personalizadas.

  6. Clique em Adicionar para criar uma nova regra ou em Configurações para editar uma regra existente.

Adicionar ou configurar regras para programas instalados (+ Informações)

Esta janela contém a lista de regras que você criou para um determinado programa e permite estabelecer a prioridade na qual elas serão aplicadas. Para ordená-las, use os botões Para cima e Para baixo. A regra em primeiro lugar na lista terá prioridade sobre a que está em segundo, e assim por diante.

  7. Quando tiver terminado de fazer as mudanças desejadas, clique em OK.


Como permitir ou impedir conexões com outros computadores entre redes Wi-Fi

Quando um computador em uma rede Wi-Fi tenta se conectar ao seu PC, o exibe um alerta pop-up que possibilita negar ou permitir a conexão. Entretanto, você pode alterar as permissões de conexão estabelecidas através dessas mensagens quando quiser, usando as listas brancas e as listas negras de computadores com acesso à rede.

Elas permitem especificar os computadores para os quais você deseja permitir conexões pela rede Wi-Fi. Para fazer isso, siga as etapas abaixo:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Lista negra e lista branca de computadores com acesso à rede, clique em Configurações.

A janela contém duas seções. Na parte superior, há uma lista de computadores que podem se conectar ao seu PC via rede Wi-Fi. Já na parte inferior, você verá os computadores que não podem estabelecer conexões. Essas listas incluem os computadores que foram adicionados através de uma mensagem pop-up e aqueles que foram adicionados manualmente.

Estas são as opções disponíveis:

  • Adicionar: Este botão está disponível tanto para a lista branca como para a negra. Esses botões permitem adicionar computadores às listas. Se você adicionar um computador à lista de computadores permitidos, seu computador poderá se comunicar com ele pela rede Wi-Fi. No entanto, se você adicioná-lo à lista de computadores negados, não poderá se comunicar com ele. Quando você clicar neste botão, será exibida outra janela, na qual você deverá indicar uma das seguintes opções: o endereço MAC da placa de rede do computador, seu endereço IP ou seu nome. Se você especificar o nome do computador, clique em Resolver nome, pois o endereço IP e o endereço MAC são obtidos através do nome. Depois de inserir esses dados, clique em OK.

  • Negar computador: Isso permite adicionar à lista negra de computadores um computador que pode se comunicar com o seu PC via rede Wi-Fi. Se você quiser impedir que um PC na lista branca se conecte ao seu computador através da rede Wi-Fi, selecione-o na lista e clique em Negar computador.

  • Permitir computador: Isso permite adicionar à lista branca de computadores um computador que não pode se comunicar com o seu PC via rede Wi-Fi. Se você quiser permitir que um PC na lista negra se conecte ao seu computador através da rede Wi-Fi, selecione-o na lista e clique em Permitir computador.

  • Remover / Remover tudo: Se você remover computadores de uma dessas duas listas e depois tentar conectar seu PC através da rede Wi-Fi, o perguntará mais uma vez se você deseja permitir a conexão.

Quando tiver terminado de fazer as mudanças desejadas, clique em OK.


O que são portas e endereços IP?

Os computadores são identificados em uma rede - seja ela LAN ou a Internet - por um endereço IP. Os computadores ou aplicativos nele instalados se comunicam uns com os outros através de portas de comunicação.

Existem dois tipos de portas: TCP e UDP. Para que certos aplicativos funcionem corretamente, às vezes é necessário abrir no firewall as portas usadas por esses aplicativos. Como regra geral, a documentação que acompanha esses aplicativos inclui informações sobre as portas que eles usam e quais precisam ser abertas no firewall. Você pode abrir portas específicas no firewall criando permissões de conexão personalizadas para qualquer um dos programas instalados que escolher.


Alerta: Nova rede detectada

Seu PC está tentando se conectar a uma nova rede e você precisa configurar o nível de segurança que o firewall deverá aplicar a ela. A proteção por firewall permite aplicar níveis de segurança diferentes às redes, dependendo do tipo de rede em questão. Se for uma rede confiável (local), a proteção por firewall poderá permitir que você compartilhe pastas e impressoras com outros computadores na rede. Entretanto, se for uma rede pública (por exemplo, redes disponíveis em universidades, aeroportos, etc.), o firewall aplicará um nível de segurança mais restritivo para impedir o acesso não autorizado ao seu PC.

Siga as etapas abaixo para configurar o nível de segurança da rede:

  1. Clique em OK na mensagem pop-up.

  2. Especifique um nome para identificar a rede.

  3. Especifique se a nova rede detectada é pública ou confiável.

  4. Clique em OK.

Se você quiser que o firewall atribua um nível de segurança a redes sem perguntar, clique em Ativar modo automático de rede.


Como criar regras gerais do sistema no firewall

Existem certos parâmetros que você pode definir ao adicionar ou configurar uma regra:

  • Nome da regra: Digite um nome descritivo para a regra.

  • Ação: Use o menu suspenso se quiser permitir ou negar conexões estabelecidas pelo PC através de portas, IPs, protocolos ou zonas que você selecionar.

  • Direção: Especifique se deseja que a regra afete conexões de entrada, de saída ou ambas.

  • Zona: Permite aplicar a regra às conexões estabelecidas pelo PC na rede local (zona confiável), na Internet (rede pública) ou em ambas.

  • Protocolo: Especifique a qual protocolo a regra se aplicará (TCP, UDP, IP ou ICMP). Se você escolher ICMP, além de indicar a direção da comunicação à qual a regra se aplicará (de entrada, de saída ou ambas), deverá selecionar também os serviços ICMP correspondentes. Para fazer isso, basta marcar as caixas de seleção correspondentes.

  • Portas:

    • Locais: Permite especificar as portas no computador através das quais você permitirá ou negará comunicações.

    • Remotas: Permite especificar as portas em outros computadores da rede através das quais você permitirá ou negará comunicações.

Em ambos os casos, é possível selecionar uma das portas listadas ou escolher alguma outra. Se quiser selecionar uma determinada porta, escolha a opção Personalizado e indique os intervalos ou as portas correspondentes. Para adicionar mais de uma porta, separe-as com vírgulas. Os intervalos devem ser separados por um hífen (por exemplo: 6700, 6800, 6900-7000).

  • Endereços IP: Se você quiser que o programa se conecte apenas através de um IP específico ou de um intervalo de IPs, indique isso na caixa correspondente.

  • Endereços MAC: Permite aplicar a regra a comunicações estabelecidas com um PC cujo adaptador de rede tenha um endereço MAC específico.

Observação: É possível especificar mais de um endereço IP ou MAC, separando-os com vírgulas. Também é possível especificar um intervalo de endereços IP, separados por hífen. Por exemplo, 192.168.1.1-192.168.1.254, 172.1.1.1 (no caso de endereços IP) ou 00:AF:C8:05:E0:FF,08:06:AC:15:E2:FF (no caso de endereços MAC).

Como criar regras gerais do sistema no firewall

Além de criar regras específicas para os programas instalados, o firewall permite criar regras aplicáveis a todas as comunicações do PC. Essas regras têm prioridade sobre as estabelecidas para os programas instalados.

As regras gerais do sistema permitem abrir ou fechar certas portas de comunicação, permitir ou negar comunicações com computadores que possuam um determinado endereço IP, etc.

Para criar uma regra geral do sistema ou configurar uma existente, siga estas instruções:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Regras, clique em Configurações para definir as portas e os protocolos que o PC pode usar para se comunicar.

  5. Clique em Adicionar para criar uma nova regra ou em Configurações para editar uma regra existente.

Adicionar ou configurar regras gerais do sistema (+ Informações)

Esta janela contém a lista de regras que você criou e permite estabelecer a prioridade na qual elas serão aplicadas. Para ordená-las, use os botões Para cima e Para baixo. A regra em primeiro lugar na lista terá prioridade sobre a que está em segundo, e assim por diante.

Se você quiser recuperar as configurações originais, clique em Restaurar.

  6. Quando tiver terminado de fazer as mudanças desejadas, clique em OK.


Alerta: Invasor detectado em rede Wi-Fi

O detectou uma invasão através da rede sem fio. Clique em Bloquear comunicação com computador invasor para interromper a tentativa de invasão.

Esse tipo de invasão pode ser decorrente de criptografia incorreta da rede Wi-Fi. Para impedir que isso aconteça, criptografe sua rede sem fio de maneira adequada. Para obter mais informações, consulte a documentação relativa a componentes de hardware da rede Wi-Fi.


Como bloquear todas as conexões de rede

Se, em um determinado momento, você suspeitar que o seu computador está sendo atacado, poderá interromper todas as conexões de rede temporariamente, inclusive a conexão com a Internet.

  1. Clique com o botão direito do mouse no ícone do na bandeja do sistema (o ícone de urso ao lado do relógio do computador).

  2. Clique em Bloquear conexões de rede.

Com isso, a opção muda para Desbloquear conexões de rede. O clique nessa opção permitirá restabelecer todas as comunicações de rede.


Configuração dos níveis de segurança de rede

Adaptação do nível de segurança de firewall ao tipo de rede

O firewall do pode adaptar sua proteção de acordo com o tipo de rede ao qual o PC está conectado.

O número crescente de laptops e de opções de uso em vários ambientes de rede significa que a proteção por firewall precisa ser capaz de adaptar-se aos diferentes tipos de rede aos quais é possível se conectar.

Por exemplo, uma conexão com a Internet através de uma rede sem fio em um aeroporto requer um nível de segurança maior do que uma conexão em uma rede doméstica.

Por padrão, o firewall aplica um nível de segurança adaptado a cada tipo de rede:

  • Rede confiável: As redes confiáveis são redes locais (domésticas, por exemplo) nas quais é possível compartilhar arquivos ou impressoras com outros computadores na rede. Quando o PC se conecta a uma rede local, o firewall aplica um nível de segurança que permite compartilhar recursos com outros computadores na rede.

  • Rede pública: As redes públicas são aquelas às quais o PC pode se conectar em locais públicos, como aeroportos, universidade, cibercafés, etc. Nesses casos, o firewall aplica um nível de segurança mais restritivo para impedir que outros computadores na rede acessem os recursos compartilhados.

Modo automático

Por padrão, quando o firewall detectar que o PC se conectou a uma rede, ele aplicará um nível de segurança correspondente ao tipo de rede (confiável ou pública). Embora esse modo esteja ativado, você não precisará tomar nenhuma decisão a respeito da segurança das redes às quais o PC se conecta.

Modo manual

Se você prefere decidir por si próprio qual o nível de segurança que deverá ser aplicado às redes às quais o seu PC se conecta, deve primeiro desativar o Modo automático de rede. Para fazer isso, siga as etapas abaixo:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Marque a caixa de seleção Ativar modo automático na seção Redes.

  5. Clique em OK. A partir de agora, toda vez que o PC se conectar a uma nova rede, você verá um aviso pop-up que permite aplicar o nível de segurança desejado.

Em todo caso, seja qual for o modo ativado, é possível modificar o nível de segurança através das configurações de firewall.

Tópicos relacionados

Configuração do nível de segurança do firewall


Configuração do nível de segurança do firewall

O firewall do pode adaptar sua proteção de acordo com o tipo de rede ao qual o PC está conectado.

O número crescente de laptops e de opções de uso em vários ambientes de rede significa que a proteção por firewall precisa ser capaz de adaptar-se aos diferentes tipos de rede aos quais é possível se conectar.

Por exemplo, uma conexão com a Internet através de uma rede sem fio em um aeroporto requer uma política de segurança diferente de uma conexão em uma rede local.

Embora o firewall, por padrão, aplique um nível de segurança diferente de acordo com o tipo de rede ao qual você se conecta, você pode alterar essa configuração quando quiser.

Para fazer isso, siga estas etapas:

  1. Clique em Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Redes, clique em Configurações.

  5. Selecione uma rede (se houver mais de uma) e indique o nome com o qual deseja identificá-la. Clique em Configurações.

Observação: Se você clicar em Detalhes, poderá ver o nome da placa de rede usada para a conexão, o endereço IP, o gateway, os servidores DNS, etc.

  6. Especifique se esta é uma rede confiável ou uma rede pública.

    • Rede confiável: As redes confiáveis são redes locais (domésticas, por exemplo) nas quais é possível compartilhar arquivos ou impressoras com outros computadores na rede. Se você selecionar esta opção, quando o PC se conectar a uma rede local, o firewall aplicará um nível de segurança que permite compartilhar recursos com outros computadores na rede.

    • Rede pública: As redes públicas são aquelas às quais o PC pode se conectar em locais públicos, como aeroportos, universidade, cibercafés, etc. Se você selecionar esta opção, o firewall aplicará um nível de segurança mais restritivo para impedir que outros computadores na rede acessem os recursos compartilhados.

Outras opções:

  • Ativar modo automático de rede: A proteção por firewall aplicará níveis de segurança diferentes às redes, dependendo do tipo de rede em questão.


Cópia de segurança das configurações do Internet Explorer. Como faço para restaurar as configurações originais?

Certos componentes de spyware podem alterar as configurações atuais do navegador sem a sua permissão (por exemplo, trocar a página inicial, etc.). Se elas estiverem corretas e você quiser fazer uma cópia de segurança a qual seja fácil recuperar em caso de necessidade, siga as etapas abaixo:

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Verifique se a opção Ameaças desconhecidas está selecionada.

  4. Clique na opção Configurações na seção Ameaças a serem detectadas e excluídas.

  5. Clique em Configurações avançadas.

  6. Clique em Marcar/desmarcar tudo e depois em Salvar valores.

Se você precisar restaurar as configurações originais a qualquer momento, selecione Marcar/desmarcar tudo e clique em Restaurar originais. Com isso, todos os valores na coluna Valor atual serão substituídos pelos valores na coluna Valor salvo.

Observação: Se você tiver mais de um navegador instalado e um deles for de 64 bits, verá uma lista suspensa na qual poderá selecionar a versão do navegador à qual a proteção se aplicará. Por padrão, será selecionado o seu navegador padrão.

As configurações do navegador foram alteradas. Como faço para recuperá-las?

Se você perceber que as configurações do navegador da Internet foram alteradas sem a sua permissão (por exemplo, a página inicial foi trocada), poderá restaurar as configurações originais seguindo estas etapas:

  1. Marque a caixa de seleção correspondente à opção que deseja modificar (por exemplo, a página inicial).

  2. Clique em Modificar.

  3. Digite o endereço (URL) que deseja modificar nas caixas de valor atual e de valor salvo e clique em OK.

Repita essas etapas para cada opção que deseja alterar (página inicial, página de pesquisa, etc.).

Por padrão, é exibida uma mensagem pop-up que permite autorizar ou impedir alterações na configuração do navegador. Se você nunca quiser que esse tipo de modificação ocorra, clique em Não permitir que as configurações sejam modificadas.


Como verificar se há vulnerabilidades em seu computador

As vulnerabilidades são falhas de segurança em aplicativos de TI, que podem tornar seu computador um alvo fácil para vários tipos de hackers e softwares mal-intencionados.

Para verificar se há vulnerabilidades em seu PC:

  1. Clique em Verificar.

  2. Clique em Detectar vulnerabilidades.

  3. É exibido o visualizador de vulnerabilidade, que informa as vulnerabilidades detectadas. Clique em Windows Update para corrigi-las.

  4. Clique em Mais informações para obter mais informações sobre uma determinada vulnerabilidade, bem como as ameaças que poderiam explorá-la.


Alerta: Tentativa de invadir o Internet Explorer

Foi detectada uma tentativa de modificar as configurações do seu navegador da Internet. O ataque foi interrompido com êxito e as configurações não foram modificadas.

Para obter mais informações sobre como proteger as configurações do navegador, consulte a seção Cópia de segurança das configurações do Internet Explorer. Como faço para restaurar as configurações originais?


Alerta: Detectada transmissão de informações confidenciais

Foi detectada uma tentativa de enviar informações confidenciais. Indique se deseja permitir o envio dos dados selecionando a opção correspondente.

Para obter mais informações, consulte a seção Configuração da proteção de informações confidenciais.


Alerta: Vírus desconhecido neutralizado

O detectou um vírus desconhecido e o enviou para quarentena a fim de garantir a segurança do PC.

Se quiser, você poderá enviar o arquivo detectado para ser analisado por nossos especialistas. Para fazer isso, clique na opção correspondente exibida no alerta e siga as instruções exibidas na tela.


Ativar detecção de invasões por redes Wi-Fi

Como desativar os alertas de invasão de Wi-Fi

A proteção por firewall bloqueia tentativas de invasão via redes sem fio (Wi-Fi).

Quando um invasor tenta acessar, é exibido um alerta pop-up que permite bloquear imediatamente o ataque.

Para desativar esses alertas, siga as etapas abaixo:

  1. Clique em Preferências na janela principal do programa.

  2. Vá para a guia Alertas. A opção Detecção de conexões Wi-Fi é ativada por padrão. Se você não quiser que os alertas pop-up sejam exibidos toda vez que alguém tentar se conectar ao seu PC pela rede sem fio, desative essa opção.

Como medida adicional de segurança, é aconselhável criptografar a rede sem fio. Para obter mais informações, consulte a documentação referente aos componentes de hardware da rede Wi-Fi.


Alerta: Proteção anti-spam ativada

Foi detectado lixo eletrônico em seu PC. O alerta avisa que a proteção anti-spam está ativada e não será exibida posteriormente.


Alerta: Auto-diagnóstico

Alerta: Autodiagnóstico do

Este alerta informará a você o nível atual de proteção do , que pode ser alto, médio ou baixo.

Razão: Quando o programa não está atualizado adequadamente (médio ou baixo) ou quando um dos tipos de proteção automática não está ativado ou funcionando corretamente. O alerta sugerirá a ação que você deve tomar em cada caso (por exemplo, verificar a proteção automática, atualizar o programa, etc.).

Observação: Lembre-se que é muito simples descobrir o nível atual de proteção do . Basta clicar com o botão direito do mouse no ícone do programa na barra de tarefas (ao lado do relógio do sistema) e selecionar a opção Realizar autodiagnóstico.


Alerta: Discos de recuperação

O detectou que você ainda não criou o disco de recuperação. É importante criar o CD de recuperação, pois ele permite inicializar o computador em um ambiente livre de vírus em caso de emergência. Selecione a opção desejada:

  • Criar disco de recuperação: Clique nesta opção para iniciar a criação do disco de recuperação. O assistente permitirá que você crie um CD de recuperação. Antes de começar, certifique-se de ter um CD vazio à mão.

  • Lembrar-me mais tarde: Clique nesta opção para fechar o alerta. Nesse caso, ele será exibido periodicamente até você criar o disco.

  • Não voltar a mostrar este aviso: Se você clicar nesta opção, o alerta será fechado e não aparecerá novamente.

  • Mais informações sobre discos de recuperação: Clique nesta opção para obter informações mais detalhadas sobre o disco.


Alerta: Vulnerabilidade eliminada (ou detectada)!

Alerta: Ele informa que uma vulnerabilidade foi detectada e corrigida em seu computador. As chamadas vulnerabilidades são brechas de segurança em programas de software, que podem tornar os computadores vulneráveis a vírus e hackers.

Razão: O detectou e corrigiu com êxito uma brecha de segurança em um aplicativo instalado em seu computador.


Como inserir um novo usuário no controle de conteúdo da web

Para inserir um novo usuário no controle de conteúdo da web, siga estas instruções:

  1. Na tela principal do , selecione Status.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione Controle de conteúdo da web à esquerda da janela e clique em Novo....

É exibida uma janela na qual você precisa inserir os seguintes dados:

  • Nome: Especifique o nome do usuário que terá acesso à Internet usando o controle de conteúdo da web.

  • Senha: Digite a senha do usuário.

  • Confirmar senha: Repita a senha. Ela deve coincidir com a primeira senha digitada.

  • Usar o filtro: Abra a lista para selecionar o filtro a ser aplicado ao usuário.

Observação: Se você quiser permitir que algum dos usuários acesse a Internet sem restrições, selecione Sem filtro no menu suspenso.

  • Configurações adicionais...: Este botão exibe outra tela, na qual é possível especificar uma lista de páginas da web às quais o usuário pode (ou não) ter acesso, seja qual for o filtro aplicado. Para obter mais informações, consulte a seção Como definir uma lista de páginas da web restritas e permitidas (lista branca e lista negra).


Como definir uma lista de páginas da web restritas e permitidas (lista branca e lista negra)

O recurso de controle de conteúdo da web permite definir uma lista de páginas da web permitidas ou restritas, seja qual for o tipo de filtro aplicado a cada usuário. Para configurar esse aspecto do controle de conteúdo, siga estas etapas:

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Controle de conteúdo da web à esquerda na janela, selecione um usuário na lista e clique em Outras configurações para definir a lista de páginas da web às quais esse usuário terá acesso.

A janela contém duas seções: Lista negra de sites e Lista branca de sites. Se você quiser especificar uma ou mais páginas da web às quais o usuário não poderá ter acesso, seja qual for o filtro aplicado, adicione os endereços na Lista negra de sites. Se você quiser especificar uma ou mais páginas da web às quais o usuário poderá ter acesso, seja qual for o filtro aplicado, adicione os endereços na Lista branca de sites.

As opções disponíveis são:

  • Adicionar uma página da web à lista: Para adicionar uma nova página a uma das listas, clique no botão Novo... correspondente à lista que deseja modificar e insira o endereço da página da web.

  • Remover uma página da web da lista: Para remover uma página da lista, selecione-a e clique em Remover.

  • Alterar o endereço da página da web na lista: Para fazer isso, selecione a página cujo endereço você deseja alterar e clique em Editar.

Depois de definidas as configurações, quando um usuário tentar visitar alguma das páginas em sua lista negra, será exibida uma mensagem informando que ele não tem permissão para acessar a página.


Como definir as características do filtro

O controle de conteúdo da web permite especificar as características de cada filtro aplicado a usuários. Para definir as características dos filtros, siga estas instruções:

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione Controle de conteúdo da web à esquerda da janela e clique em Filtros....

  4. Selecione o filtro que deseja editar e clique em Editar....

  5. A janela exibida permite especificar as categorias de conteúdo às quais você deseja permitir ou negar acesso. As listas suspensas permitem configurar o filtro de duas maneiras diferentes:

  • Não é possível acessar as categorias selecionadas: Se você selecionar esta opção, os usuários que acessem a Internet pelo filtro terão acesso a todos os tipos de conteúdo, exceto as categorias especificadas.

  • Apenas as categorias selecionadas podem ser acessadas: Se você selecionar esta opção, os usuários que acessem a Internet pelo filtro só terão acesso às categorias especificadas e não poderão visitar páginas com outros tipos de conteúdo.


Como criar um novo filtro de conteúdo da web

O controle de conteúdo da web inclui uma série de filtros padrão. No entanto, pode ser necessário adaptar um filtro às necessidades específicas de um determinado usuário. É muito fácil criar um novo filtro de conteúdo e especificar os parâmetros. Para fazer isso, siga as etapas abaixo:

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione Controle de conteúdo da web à esquerda da janela e clique em Filtros....

  4. Clique em Novo....

  5. A janela exibida permite indicar o nome do filtro e especificar as categorias de conteúdo às quais você deseja permitir ou negar acesso. As listas suspensas permitem configurar o filtro de duas maneiras diferentes:

  • Não é possível acessar as categorias selecionadas: Se você selecionar esta opção, os usuários que acessem a Internet pelo filtro terão acesso a todos os tipos de conteúdo, exceto as categorias especificadas.

  • Apenas as categorias selecionadas podem ser acessadas: Se você selecionar esta opção, os usuários que acessem a Internet pelo filtro só terão acesso às categorias especificadas e não poderão visitar páginas com outros tipos de conteúdo.

Se você quiser restabelecer os filtros padrão, clique em Restaurar filtro.


Como exportar, importar e excluir filtros

O permite exportar filtros de conteúdo da web para outros locais, bem como importá-los dos lugares que você escolher. Siga estas etapas para exportar, importar e excluir filtros:

  1. Clique em Status na tela principal no programa.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione Controle de conteúdo da web à esquerda da janela e clique em Filtros....

  • Exportar filtro: Selecione o filtro que deseja exportar e clique em Exportar filtro.... Na caixa de diálogo exibida, é possível selecionar o local para o qual você deseja exportar o filtro.

  • Importar filtro: Clique em Importar filtro... e, na caixa de diálogo, procure até localizar o filtro que deseja importar.

  • Excluir: Para excluir um dos filtros, selecione-o e clique em Excluir.


O que são cookies mal-intencionados?

Os cookies são arquivos de texto transferidos para o seu computador durante visitas a sites da Web. O objetivo do recurso é coletar certas informações sem comprometer a sua privacidade . Os cookies podem ser usados, entre outras coisas, para personalizar as páginas da Web visitadas ou para lembrar o nome de usuário e a senha que certas páginas exigem.

Contudo, o uso de cookies mal-intencionados na Internet está se expandindo rapidamente. Esses tipos de cookies podem ser usados para controlar sua atividade online, supostamente para fins de publicidade direcionada.

O protege sua privacidade excluindo os cookies que possam representar uma ameaça.


Menus pop-up Verificação usando o menu do botão direito do mouse

Fazendo a verificação usando o menu do botão direito do mouse

As verificações também podem ser feitas usando-se o menu pop-up do Windows Explorer. Para fazer isso, siga as etapas abaixo:

  1. Selecione o grupo de itens (arquivos, diretórios, unidades de disco etc.) que você deseja verificar.

  2. Clique neles com o botão direito do mouse.

  3. Selecione a opção Verificar com .

Os itens selecionados serão verificados. Quando o processo for concluído, os resultados da verificação serão exibidos. Nessa caixa de diálogo, você pode consultar o Relatório ou fechá-la clicando em OK.


Detecção de vírus desconhecidos

O inclui as revolucionárias Tecnologias TruPrevent®, que complementam as técnicas heurísticas tradicionais para oferecer maior proteção contra ameaças e vírus desconhecidos.

As Tecnologias TruPrevent® representam um grande avanço na luta contra vírus e ameaças, pois podem antecipar um problema analisando o comportamento de processos em um computador, a fim de detectar e neutralizar ameaças desconhecidas.

Graças às Tecnologias TruPrevent®, o não só detecta vírus desconhecidos, como neutraliza ameaças desconhecidas que tentem entrar no computador.

Ativação da análise comportamental

Siga estas etapas para ativar essa proteção:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas.

  4. Verifique se a opção Ativar proteção contra ameaças desconhecidas está ativada.

  5. Para ativar essa opção, verifique se Ativar análise comportamental está selecionado (normalmente, por padrão).

Caso você prefira que um alerta seja exibido toda vez que o detectar um vírus de rede ou outras ameaças desconhecidas, clique em Configurações e selecione a caixa Mostrar alerta se vírus e outras ameaças forem detectados.

Com essa proteção ativada, o estará vigilante quanto a possíveis ameaças desconhecidas que possam colocar em risco a sua segurança.

Observação: As tecnologias especializadas na detecção de malware através da análise do comportamento de processos podem bloquear aplicativos que se comportem de modo suspeito. Se você achar necessário, poderá desativar a análise comportamental a qualquer momento.

Ativação da verificação heurística

A verificação heurística pode detectar vírus e outras ameaças em arquivos no PC, analisando o código em detalhes. Para ativar esse tipo de verificação:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas.

  4. Verifique se a opção Ativar proteção contra ameaças desconhecidas está ativada.

  5. Para ativar a verificação heurística genética para arquivos, e-mails, mensagens instantâneas e a Internet, confira se as caixas de seleção correspondentes estão marcadas.


Ativação do bloqueio de anexos potencialmente perigosos

Quando o detecta um anexo com características potencialmente perigosas, ele o envia para quarentena a fim de garantir a segurança do computador.

Para ativar essa opção, siga estas etapas:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas e selecione Mover anexos potencialmente perigosos para quarentena.

Se você quiser especificar os tipos de arquivos considerados suspeitos, clique em Configurações e selecione as opções desejadas: Arquivos com tipo MIME incorreto, Arquivos com extensões duplas ou Arquivos com as seguintes extensões.

Caso queira que certos tipos de arquivos não sejam considerados suspeitos, remova a extensão da lista de extensões verificáveis. Para isso, ative a opção Arquivos com as seguintes extensões e clique em Configurações. Na janela exibida, você poderá remover extensões e adicionar outras novas.

Observação: Existem extensões que não podem ser removidas da lista.

Em Quarentena, você pode ver os anexos que foram bloqueados. Daqui, é possível selecionar a ação desejada: restaurar o arquivo ao local de origem depois de desinfectado, eliminá-lo, enviá-lo aos nossos especialistas, etc.


Ativação do bloqueio de script

Os arquivos Jscript e VBScript têm várias aplicações, mas normalmente eles são usados para oferecer características dinâmicas a páginas da web (interatividade com o usuário, controles interativos, etc.).

Se você bloquear scripts, poderá impedir a execução de arquivos escritos em Script (VBScript ou JScript), desde que representem um risco à segurança do computador.

Siga estas etapas para ativar essa proteção:

  1. Clique em Status na janela principal.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças desconhecidas e marque a caixa de seleção Bloquear a execução dos arquivos de script.


Configurações gerais - Internet

Configurações do servidor proxy

Um servidor proxy é um computador que processa o tráfego de dados entre a rede local e a Internet. Se seu computador se conectar à Internet por meio de um proxy, você deve configurar o programa de forma a garantir que ele possa acessar a Internet por meio do proxy para ser atualizado.

Se você se conecta à Internet através de um servidor proxy, precisa indicar o endereço IP desse servidor e a porta que ele usa.

Além disso, se o servidor proxy exigir autenticação (solicitar nome de usuário e senha), será necessário indicar também esses detalhes.

Caso eles não sejam inseridos corretamente, o não poderá acessar a Internet para ser atualizado.

Siga estas etapas para configurar o para acessar a Internet (se você se conecta através de um servidor proxy):

  1. Na janela principal do , clique em Preferências.

  2. Selecione a guia Internet.

  3. Indique a porta e o IP do servidor proxy.

  4. Se o servidor proxy exigir autenticação (solicitar nome de usuário e senha), será necessário indicar também esses detalhes na seção correspondente.

  5. Clique em OK.

Como faço para saber se a minha conexão com a Internet é feita através de um servidor proxy?


Alerta: Adware detectado, eliminado ou neutralizado

Um adware foi detectado, eliminado ou neutralizado em seu computador.

Selecione uma das opções disponíveis no alerta. Se, por qualquer razão, você não quiser que o adware seja eliminado, poderá excluí-lo da verificação selecionando a opção correspondente no alerta (se disponível).

As opções deste alerta variarão dependendo das circunstâncias nas quais a detecção ocorre.

  • Caso você não queira que nenhuma ação seja realizada em relação ao adware detectado, selecione Bloquear acesso ao arquivo, se disponível no alerta.

  • Se este alerta foi mostrado no momento da instalação de um aplicativo, é provável que o aplicativo possua software de publicidade. Nesse caso, o alerta lhe oferecerá a possibilidade de continuar com a instalação ou cancelá-la.

  • Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens não-graves, se disponível no alerta. Para obter mais informações, vá para a seção Como configurar mensagens de alerta.

Para obter mais informações sobre o adware detectado, consulte as informações disponíveis na Enciclopédia de Vírus.


Alerta: Quarentena cheia

Não há mais espaço na quarentena para adicionar novos itens. É recomendável analisar os arquivos que se encontram atualmente em quarentena e excluir os que não são necessários.


Preferências: Mais perfil

Selecione os perfis do Outlook e do Outlook Express que deseja verificar.

Estas são as opções disponíveis: Perfis do Microsoft Outlook e Perfis do Outlook Express.

  • Perfil padrão. Esta opção permite abrir o perfil de e-mail padrão de acordo com a configuração do cliente de e-mail Outlook ou Outlook Express.

  • Perguntar ao entrar. Com esta opção selecionada, o pergunta a você sobre o perfil a ser aberto e apresenta uma lista de todos os perfis definidos no Outlook e no Outlook Express.

  • Perfil especificado: Permite especificar um perfil com o qual o sempre trabalhará.

O menu suspenso exibido em cada uma das seções (Perfis do Microsoft Outlook e Perfis do Outlook Express) permite especificar o perfil a ser verificado (desde que você tenha selecionado a opção Perfil especificado).

Clique em OK para salvar as alterações. Clique em Restaurar para recuperar as configurações padrão.


Preferências: Guia Geral

Esta guia permite configurar vários recursos gerais. Estas são as opções disponíveis:

Auto-diagnóstico

Se a caixa de seleção Ativar autodiagnóstico estiver marcada, o verificará se o nível de proteção está de acordo com as configurações estabelecidas.

Para definir as características do autodiagnóstico, clique em Configurações. É exibida uma janela com as seguintes opções:

  • Ativar autodiagnóstico na inicialização do Windows. Com esta opção ativada, o autodiagnóstico será executado toda vez que você iniciar o computador. Se o nível de proteção não estiver adequado, o programa sugerirá ações a serem tomadas para alcançar o nível ideal.

  • Ativar autodiagnóstico periódico. Com esta opção selecionada, o executará automaticamente o autodiagnóstico de forma periódica, garantindo que você tenha informações atualizadas sobre o status da proteção em seu computador.

  • Mostrar sempre o resultado. Ative esta opção se quiser que o resultado do autodiagnóstico seja exibido periodicamente através de uma janela pop-up.

Os alertas de autodiagnóstico periódico só serão exibidos quando houver risco iminente de infecção e o nível de proteção do PC exigir atenção.

Controle de carga da CPU

Se você selecionar Ativar gerenciamento de carga da CPU, as verificações completas serão interrompidas quando a carga da CPU ultrapassar 90%, a fim de não interromper outras tarefas.

Verificação de unidades removíveis na inicialização (unidades USB, etc.)

Se você selecionar Verificar setor de inicialização de unidades removíveis na inicialização, o programa verificará o setor de inicialização de unidades removíveis quando o computador for iniciado ou encerrado.

Vários botões são exibidos na parte inferior dessa guia. Clicando em OK, você salvará as alterações nas configurações. Se clicar em Restaurar, as configurações padrão serão restauradas. Caso clique em Cancelar, as alterações na configuração não serão aplicadas.

Envio de informações

Se você aceitou isso durante o processo de instalação, o enviará informações sobre o malware detectado em seu computador.

As informações serão enviadas anonimamente a fim de atualizar as informações sobre o impacto de diversos vírus em diferentes partes do mundo.

Se você não quiser que o envie esses dados, desmarque a caixa de seleção Permitir o envio de informações.


Preferências: Restrições

Esta seção permite que o supervisor do computador (normalmente, a pessoa que instalou o programa) restrinja o acesso a determinadas seções de programa do aplicativo.

Isso garante que ninguém as modificará sem a permissão dele. Para definir senhas para certas seções de programa (verificações agendadas, filtro de conteúdo da web, atualizações, etc), siga estas etapas:

  1. Clique em Preferências.

  2. Vá para a seção Restrições.

Seções a serem restritas. Mostra as diferentes seções de programa que podem ser protegidas por senha. Você pode selecioná-las ativando a caixa de seleção à esquerda do item.

Uma vez restringido o acesso a essas áreas do , somente o supervisor do computador poderá ter acesso às configurações das áreas listadas acima, digitando uma senha válida.

Senha do supervisor. Permite que o supervisor do computador digite uma senha, a fim de impedir que outros usuários de computador acessem as configurações das áreas restritas.

  • Senha: Digite a senha que você atribuiu ou deseja atribuir.

  • Confirmar senha: Repita a senha digitada em Senha.

Observação: É muito importante não esquecer a senha do supervisor, pois, sem ela, você não terá acesso a seções restritas. Caso você a esqueça, a única solução será desinstalar o programa e instalá-lo novamente para definir a nova senha.

Se quiser definir uma nova senha, clique em Alterar senha. As opções a seguir serão exibidas:

  • Digite a senha antiga: É possível alterar uma senha já definida, mas primeiro é preciso que a senha antiga seja digitada nesta seção.

  • Nova senha: Digite a senha que deseja usar para proteger o acesso a determinadas seções de programa (marcadas na lista anterior).

  • Confirmar nova senha: Redigite a nova senha aqui para confirmar que você a digitou corretamente.

Vários botões são exibidos na parte inferior dessa guia. Clique em OK para salvar as alterações na configuração. Se clicar em Restaurar, as configurações padrão serão restauradas. Caso clique em Cancelar, as alterações na configuração não serão aplicadas.


Expiração e local de cópias de segurança

Especificação do local das cópias de segurança

É aconselhável fazer cópias de segurança em outro disco rígido (se o seu computador tiver mais de um) ou em um dispositivo USB externo. Dessa forma, você tem a garantia de que seus documentos estarão protegidos em caso de acidentes.

No entanto, se você não tiver outro disco rígido, poderá armazenar as cópias no diretório que quiser.

Siga estas etapas para especificar o local onde deseja armazenar as cópias de segurança:

  1. Clique em Status na tela principal do .

  2. Na seção de Manutenção, clique em Configurações.

  3. Clique em Procurar e selecione o local onde deseja armazenar as cópias de segurança. Conforme mencionado anteriormente, o recomendável é salvá-las em um disco rígido separado daquele que contém os dados. No entanto, se você não tiver outro disco rígido, poderá armazenar as cópias no diretório que quiser.

  4. Clique em OK.

Expiração de cópias de segurança

As cópias de segurança são mantidas no disco rígido por alguns dias. Depois disso, o programa excluirá arquivos para liberar espaço no disco rígido. É aconselhável salvar as cópias em CD ou DVD antes que expirem.

Você pode especificar o período desejado, embora não seja recomendável que ultrapasse 30 dias.

Siga as etapas abaixo:

  1. Clique em Status na tela principal do .

  2. Na seção de Manutenção, clique em Configurações.

  3. Especifique o número máximo de dias antes de as cópias de segurança serem excluídas.

  4. Clique em OK.


Alerta: Detectado programa potencialmente indesejado

Foi detectado um aplicativo que pode representar uma ameaça para a segurança do seu PC. Selecione uma das opções disponíveis no alerta:

  • Se o aplicativo for suspeito e você quiser eliminá-lo, selecione a opção correspondente no alerta.

  • Se você tiver certeza de que pode confiar no aplicativo em questão e quiser continuar usando-o, selecione a opção Excluir este programa da verificação.

  • Caso queira mais informações sobre o aplicativo, clique em Mais informações.

  • Se quiser bloquear o acesso ao aplicativo para que ele não possa ser usado, selecione Bloquear acesso ao arquivo.

Observação: As opções disponíveis no alerta podem mudar, dependendo da situação em que o vírus é detectado.


Alerta: Desinfecção do vírus em andamento

Este alerta informa a você que um arquivo infectado foi detectado e, para desinfectá-lo, o computador precisa ser reiniciado.

Razão: Um arquivo infectado que esteja sendo usado pelo sistema pode ser detectado. Nesse caso, o arquivo não será desinfectado enquanto o computador afetado não for reiniciado. O o informará se isso ocorrer e lhe dará a opção de reiniciar o computador imediatamente ou mais tarde.


Alerta: Exclusão de vírus

Este alerta informa a você que um arquivo infectado foi detectado e, para desinfectá-lo, o computador precisa ser reiniciado.

Razão: Um arquivo infectado que esteja sendo usado pelo sistema pode ser detectado. Nesse caso, o arquivo não será excluído enquanto o computador afetado não for reiniciado. O o informará se isso ocorrer e lhe dará a opção de reiniciar o computador imediatamente ou mais tarde.


Alerta: Arquivo sendo enviado para quarentena

Este alerta informa a você que um arquivo infectado foi excluído, mas, como está sendo usado pelo sistema, não pode ser movido para quarentena.

Razão: Um arquivo infectado que esteja sendo usado pelo sistema pode ser detectado. Nesse caso, o arquivo não será movido enquanto o computador afetado não for reiniciado. O o informará se isso ocorrer e lhe dará a opção de reiniciar o computador imediatamente ou mais tarde.


Como atualizar a partir de um CD/DVD ou de um caminho na rede local

Embora normalmente o seja atualizado automaticamente da Internet, em algumas situações excepcionais, você pode querer atualizá-lo a partir de um CD ou DVD ou de um caminho na rede local.

Para configurar essas atualizações, siga as etapas abaixo:

  1. Clique em Configurações no painel Atualizações.

  2. Selecione CD-ROM / DVD ou rede local.

  3. Clique em [image] e localize a unidade ou o caminho do qual deseja atualizar.

  4. Quando as atualizações estiverem concluídas, clique em OK.


Agendar verificações

Se desejar, poderá agendar a execução de verificações na freqüência desejada. Depois que tiver criado uma verificação agendada, você poderá configurá-la como desejar ou especificar quando ela será executada. Para fazer isso:

  1. Clique em Verificar.

  2. Clique em Agendar execução da verificação.

  3. Selecione a verificação que deseja configurar.

  4. Clique em Configurações de verificação.

  5. Clique em Agendar.

É exibida uma janela com as seguintes opções:

Freqüência

Através dessa lista suspensa você pode especificar quando a verificação agendada deverá ser executada. Verificações agendadas podem ser executadas uma vez ou a cada determinado número de horas, dias, semanas ou mesmo em dias específicos do mês. As opções disponíveis na lista suspensa Freqüência são: Uma vez, A cada hora, Diariamente, Semanalmente, Mensalmente e Anualmente. Dependendo da freqüência de verificações selecionadas na lista suspensa, você será solicitado a inserir determinados dados na seção central da tela:

  • Dia em que a verificação será iniciada: Se você selecionar Uma vez na lista Freqüência, poderá especificar a data usando um calendário.

  • Intervalos de hora em hora: Se você selecionar Horas na lista Freqüência, poderá agendar a verificação para ser executada a cada determinado número de horas.

  • Intervalos diários: Se você selecionar Dias na lista Freqüência, poderá agendar a verificação para ser executada a cada determinado número de dias.

  • Agendamento semanal: Se você selecionar Semanas na lista Freqüência, poderá agendar a verificação para ser executada a cada determinado número de semanas e também poderá especificar o dia em que a verificação deverá ser realizada (Segunda-feira, Terça-feira etc.).

  • Agendamento mensal: Se você selecionar Meses na lista Freqüência, poderá selecionar o dia do mês em que a verificação deverá ser executada (por exemplo: dia 17 de cada mês) ou poderá especificar sua realização para o primeiro, segundo, terceiro, quarto ou quinto dia do mês (por exemplo: a quarta quinta-feira de cada mês).

  • Dia em que a verificação será iniciada: Se você selecionar Ano na lista Freqüência, poderá inserir o dia e o mês em que a verificação deverá ser iniciada.

Horário

Há também outros dados que precisam ser inseridos ao configurar o agendamento de uma verificação criada pelos usuários. Esses dados são:

  • Hora de início: Especifica a hora que a verificação começará.

  • Hora de término: Permite que você configure até que horas a verificação poderá ser adiada. Se a verificação não puder iniciar no horário agendado porque o computador estava desligado ou por qualquer outro motivo, o tentará iniciá-la até a hora especificada.

Desativar tarefa temporariamente. Se esta caixa de seleção estiver ativada, a verificação agendada não será realizada até que a caixa seja desativada.


Alerta: Possível tentativa de fraude

Esta mensagem avisa que foi feita uma tentativa de ataque de phishing. O bloqueou o ataque e seus dados estão seguros.

Razão: Provavelmente você tentou acessar uma página da web fraudulenta a partir de um link falso (técnica comumente usada por cyber-bandidos).


Alerta: Atualização bem-sucedida

O programa foi atualizado corretamente. Dependendo do tipo de atualização realizada, talvez seja necessário reiniciar o computador. Você pode reiniciá-lo agora ou mais tarde.


Alerta: Atualização malsucedida (autenticação no proxy)

Este alerta informa que não foi possível atualizar o programa.

Razão: As configurações do servidor proxy não permitiram a conexão. Isso pode ocorrer quando os dados do servidor proxy não foram inseridos ou estão incorretos. Para obter mais informações, consulte a seção Configuração de atualizações). Além disso, o servidor proxy pode estar temporariamente desativado. Para resolver esse problema, verifique a Configuração do proxy na seção Configuração de atualizações.

Como saber se a minha conexão com a Internet é feita através de um servidor proxy?


Alerta: Atualização não concluída (conexão)

Este alerta informa que uma conexão não pôde ser estabelecida com a página de atualizações.

Razão:Talvez você não possua uma conexão aberta com a Internet. Verifique se há uma conexão com a Internet e se ela está funcionando corretamente.


Alerta: Atualização interrompida

Este alerta informa que não foi possível atualizar o programa com sucesso, pois o processo foi interrompido por alguma razão.

Razão: A razão desse alerta pode ser a falta de espaço livre em disco. Para resolver esse problema, verifique se possui espaço livre em disco suficiente. Em caso negativo, libere mais espaço em disco para que a atualização seja feita.


Alerta: Ajuda atualizada

Esta mensagem informa que os arquivos de Ajuda do foram atualizados.

Razão: O detectou uma versão atualizada da Ajuda e a baixou automaticamente.

Na seção inferior, as opções a seguir estão disponíveis:

Fechar: Clicar nesta opção fechará a mensagem de alerta.


Alerta: Programa bloqueado ao acessar a rede.

Um dos programas instalados no seu PC tentou acessar a rede/Internet antes que a proteção por firewall estivesse completamente operacional. O programa foi bloqueado como medida de precaução. Veja o nome do programa que aparece no alerta. Se você confiar no programa, poderá especificar que deseja permitir que ele se conecte à Internet na próxima vez que você iniciar ou reiniciar seu PC.

Este alerta não será exibido na próxima vez que o programa tentar se conectar. Para alterar as permissões atribuídas através das mensagens exibidas pelo firewall, vá até as configurações do firewall.


Alerta: Arquivos que podem ser desinfectados em quarentena

Alerta: Este alerta informa que, assim que o programa for atualizado, será possível desinfectar os arquivos em Quarentena.

Razão: Não é possível desinfectar os arquivos na área de quarentena (arquivos isolados pelo programa ou por você mesmo). Assim que o programa for atualizado, será possível desinfectar os arquivos.


Alerta: Vírus detectado

Este alerta informa que o programa detectou um vírus no seu computador. Além disso, ele exibirá o nome do vírus que detectou, assim como a localização do vírus (o caminho e a pasta onde o vírus foi detectado).

Razão: Para resolver esse problema, desinfecte este arquivo se possível. Se a desinfecção não for possível, é aconselhável mover o arquivo para Quarentena.


Alerta: Vírus neutralizado

Foi encontrado um vírus no seu computador, e ele foi neutralizado. Seu computador está protegido. Para obter informações detalhadas sobre o vírus detectado, vá para a Enciclopédia de Vírus.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.

Observação: as características deste alerta podem variar dependendo das circunstâncias da detecção.


Alerta: Arquivo potencialmente perigoso

Foi encontrado um arquivo perigoso em um e-mail.

Razão: Isso se deve ao fato de que o não só detecta vírus e outras ameaças, como também protege seu computador contra atividade suspeita e arquivos potencialmente perigosos recebidos por e-mail (arquivos executáveis contendo macros, arquivos com extensão dupla ou com tipo MIME incorreto).


Alerta: A proteção de e-mail e o firewall estão desativados

O sistema operacional instalado no seu computador pode precisar de uma atualização para funcionar com esse tipo de proteção automática. Para resolver esse problema, você deve atualizar seu sistema operacional através do Windows Update.


Alerta: Tentativa de invasão bloqueada (firewall)

Alguém tentou acessar seu computador remotamente e o firewall bloqueou a tentativa de invasão.

Tipo de ataque: O firewall indicará o tipo de invasão que ele bloqueou (por exemplo, um ataque consistindo na procura de portas desprotegidas do seu computador: Análises de porta).


Alerta: Tentativa de invasão bloqueada

Este alerta informa que o bloqueou uma tentativa de invasão causada por um vírus localizado em outro computador. Agora o seu computador está seguro.

Na seção inferior, as opções a seguir estão disponíveis:

  • Mais informações sobre a invasão. Para obter mais informações sobre o vírus que causou a tentativa de invasão, clique nesta opção.

  • Fechar: Clicar nesta opção fechará a mensagem de alerta.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Tentativa de invasão bloqueada (estouro de buffer)

Este alerta informa que o bloqueou uma tentativa de invasão causada por um estouro de buffer. Para garantir a segurança do seu computador, o fechou o programa que estava sendo atacado. No entanto, agora você pode abrir o programa com segurança.

O reuniu parte dos dados que causaram a tentativa de invasão. Aconselhamos você a nos enviar esses dados para que eles possam ser examinados por nossos especialistas. Clique na opção Enviar na seção inferior do alerta e siga as instruções que aparecerão na tela.


Alerta: Ação perigosa bloqueada

Este alerta indica que o programa bloqueou as ações perigosas executadas por um programa a fim de garantir a segurança do seu computador. Em algumas ocasiões, o programa pode até fechar o programa suspeito detectado como medida de precaução.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Programa desinfectado ou desbloqueado

Alerta: Programa desbloqueado!

Este alerta indica que um programa que foi bloqueado poderá ser usado normalmente quando o for atualizado.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Conexão telefônica não autorizada

Este alerta informa que o seu computador está tentando se conectar à Internet discando um número não autorizado.

Razão: Enquanto você estava navegando na Internet, um programa de discagem tentou discar um número de telefone não autorizado. Essa conexão foi bloqueada.

Número de telefone: Exibe o número de telefone não autorizado que estava sendo discado.

Nome do programa: Exibe o nome do programa que está tentando discar o número não autorizado.

Na seção inferior, as opções a seguir estão disponíveis:

  • Negar conexão. Se você selecionar esta opção, não será feita chamada alguma ao número não autorizado.

  • Negar sempre a conexão: Clicar nesta opção impedirá permanentemente a conexão.

  • Permitir sempre esta conexão. Clicar nesta opção permitirá que as chamadas sejam feitas toda vez que o número for discado, e daí por diante o número será considerado autorizado.

  • Permitir a conexão agora.


Alerta: Mensagem de saída perigosa detectada

Este alerta informa que o encontrou arquivos potencialmente perigosos anexados a uma mensagem de e-mail.

Razão: Isso se deve ao fato de que o não só detecta vírus, mas também muitos outros tipos de malware, atividades suspeitas e arquivos potencialmente perigosos incluídos em mensagens de e-mail.

As opções disponíveis neste alerta podem variar dependendo das circunstâncias. Selecione a opção desejada:

  • Excluir anexos perigosos: Se você selecionar esta opção, a mensagem será enviada sem os arquivos anexados.

  • Mover anexos para quarentena. Clicar nesta opção moverá anexos potencialmente perigosos para Quarentena (eles ficarão isolados).

  • Ignorar esta mensagem. Clique nesta opção para não realizar ações na mensagem ou nos arquivos anexados.


Alerta: Vírus de rede detectado ou bloqueado

O bloqueou a tentativa de um vírus de se infiltrar no seu computador através da rede. Agora o seu computador está seguro.

Se o alerta recomenda que você reinicie o computador, salve os arquivos com que está trabalhando e reinicie o computador assim que possível.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Script bloqueado

Este alerta informa que o encontrou um arquivo escrito em uma linguagem de programação de script (arquivos com extensão VBS ou JS). A execução do script foi bloqueada como medida de precaução.

Razão: O bloqueia por padrão a execução de arquivos de script. Você pode desativar essa função sempre que desejar, caso não queira bloquear esse tipo de arquivo.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Você ainda não ativou o produto

O código de ativação permite que você ative os serviços do produto. Se você tiver comprado o produto em uma loja, o código desse produto estará na caixa do produto ou no envelope do CD. Se você o tiver comprado na Internet, terá recebido esse código por e-mail após a conclusão da aquisição.

Alerta: Você ainda não ativou o

Lembramos que é preciso ativar o produto para se beneficiar das atualizações automáticas e do suporte técnico.

A ativação é muitos simples, graças ao assistente que o guiará pelo processo completo. Nesse assistente, você precisará inserir seu endereço de e-mail e o código de ativação obtido ao comprar o produto.

Selecione Ativar produto e siga o assistente.

Tópicos relacionados

Como ativar o produto


Alerta: Vírus desconhecido bloqueado

O detectou um vírus desconhecido e bloqueou suas ações para proteger a segurança do seu computador. Agora o seu computador está seguro.

Se desejar, você pode enviar o arquivo detectado para ser analisado por nossos especialistas. Para isso, clique na opção correspondente exibida no alerta. Depois, siga as instruções exibidas na tela.


Alerta: Spyware detectado, neutralizado ou eliminado

Quando o programa detecta, neutraliza ou elimina um software espião, ele avisa você por meio de uma mensagem pop-up. Além disso, o alerta exibe o nome do spyware e sua localização.

Selecione uma das opções disponíveis no alerta. Se, por qualquer razão, você não quiser que o spyware seja eliminado, poderá excluí-lo da verificação, selecionando a opção correspondente no alerta (se disponível).

Para obter mais informações sobre o spyware detectado, consulte as informações disponíveis na Enciclopédia de Vírus.

Razão: O spyware foi detectado, neutralizado ou eliminado no computador.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.

Observações:

  • As opções disponíveis neste alerta podem variar dependendo das circunstâncias da detecção.

  • Em alguns casos, a remoção do software espião do seu computador pode afetar o desempenho dos aplicativos que instalaram o componente spyware em questão. Se desejar, você pode excluir o spyware da verificação ou desativar a detecção do spyware. No entanto, tenha em mente que, se fizer isso, seu computador não ficará protegido contra softwares espiões e sua privacidade poderá ficar comprometida.


Alerta: Dialer detectado, neutralizado ou excluído

O programa detectou e neutralizou um software que pode redirecionar conexões discadas para números gratuitos ou com tarifação especial. Seu computador está protegido.

A Enciclopédia de Vírus oferece mais informações sobre o dialer detectado. Se, por qualquer razão, você quiser usar o dialer que foi detectado, poderá excluí-lo da verificação, selecionando a opção correspondente no alerta (se disponível).


Alerta: Página da web fraudulenta detectada

O detectou que você está tentando acessar uma página da web que foi projetada para obter informações confidenciais de modo fraudulento. O bloqueou o acesso a essa página e seus dados estão seguros.

Tópicos relacionados

Configurando a detecção de páginas da web fraudulentas


Alerta: Página da web fraudulenta suspeita detectada

O detectou que você está tentando acessar uma página da web que pode ter sido projetada para obter informações confidenciais de modo fraudulento.

Os fraudadores às vezes usam páginas da web ou e-mails que parecem ter sido enviados de uma fonte confiável para enganar os usuários, fazendo com que eles revelem detalhes confidenciais (senhas, números de cartão de crédito etc.). As características da página que você está tentando acessar indicam que essa pode ser uma dessas páginas.

Como medida de precaução, aconselhamos que você bloqueie o acesso à página da web selecionando a opção correspondente no alerta pop-up.

Para não ser perguntado na próxima vez que acessar essa página, você poderá adicioná-la à lista de páginas bloqueadas. Você pode fazer isso selecionando a opção a partir do alerta.

Tópicos relacionados

Configurando a detecção de páginas da web fraudulentas


Alerta: Joke detectado ou neutralizado

Um programa que simula os efeitos prejudiciais de vírus foi detectado e neutralizado. Isso não é um vírus e não tem efeitos prejudiciais, apenas simula esses efeitos. É uma brincadeira que pode causar confusão e, portanto, afetar o computador ou você mesmo.

Razão: O detector de jokes está ativado. Se você não quiser que o programa detecte esse tipo de malware, poderá ver como desativá-lo indo para Verificar configurações de exclusão.

Selecione uma das opções disponíveis no alerta.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Risco de segurança detectado ou neutralizado

Foi detectado e neutralizado um aplicativo que pode representar uma ameaça para a segurança do seu PC. Seu computador está protegido.

Para obter mais informações sobre o risco de segurança detectado, consulte a Enciclopédia de Vírus.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Alerta - Ferramenta de hacking detectada ou neutralizada

Foi detectado um programa que pode ser usado pelo hacker para ganhar acesso remoto a computadores. Seu computador está protegido.

  • Se não quiser excluir a ferramenta de hacking, você poderá retirá-la da verificação. Isso significa que ela não será detectada no futuro.

  • Além disso, você pode impedir o acesso ao arquivo detectado para impedir ações indesejadas.

  • Se desejar, você também pode obter mais informações sobre a ferramenta detectada na Enciclopédia de Vírus.

Você também pode especificar quais alertas pop-up deseja exibir. Para fazer isso, clique em Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, consulte a seção Como configurar os alertas pop-up.

Observação: Caso não deseje neutralizar as ferramentas de hacking, poderá excluí-las das verificações ou desativar sua detecção.


Alerta: Mensagem falsa detectada

O programa detectou uma mensagem de e-mail com conteúdo enganador (mensagem falsa). Esses tipos de mensagens tentam espalhar falsos rumores sobre vírus inexistentes. Ocasionalmente, elas até mesmo fazem com que os usuários acreditem que certos arquivos legítimos do sistema sejam vírus, e estes são excluídos. Este alerta aconselha os usuários a ignorar e excluir a mensagem.

Razão:O detector de mensagens falsas está ativado. Você pode desativar esta funcionalidade acessando a opção Configurações de verificação.


Alerta: Arquivo suspeito

Alerta: Este alerta é exibido quando o detecta um arquivo suspeito tentando criar uma cópia de si mesmo em uma rede. O intercepta o arquivo e o envia para a área de quarentena.


Alerta: Excluindo o malware

Alerta: Em determinadas ocasiões, pode ser necessário reiniciar o computador para remover dele alguns tipos de malware (dialers, ferramentas de hacking, riscos de segurança, jokes, spywares, etc.). Isso pode ocorrer quando o arquivo a ser removido estiver sendo usado no momento pelo sistema. O informará a você se isso ocorrer e lhe dará a opção de reiniciar o computador imediatamente ou mais tarde.


Alerta: Tentativa de modificar o registro ou um arquivo

Foi detectada uma tentativa de alterar um dos arquivos ou entradas do registro do . O sistema de autodefesa dos programas impediu que isso ocorresse e seu computador está protegido.


O que é spyware?

Spyware é um software (software espião) que normalmente é fornecido como componente oculto de aplicativos shareware ou freeware baixados da Internet. O spyware também pode ficar hospedado em páginas da web. Ele pode então ser instalado nos computadores dos usuários que visitam as páginas.

O spyware tenta obter informações do seu computador sem a sua permissão, normalmente para fins de publicidade. Uma vez que o spyware é instalado no seu computador, ele monitora sua atividade na Internet e reporta as informações de volta para o autor. Ocasionalmente, as informações coletadas podem ser confidenciais: senhas, números de cartão de crédito, endereços de e-mail etc.

Além disso, quando o spyware envia os dados obtidos na Internet, ele consome muitos recursos e largura de banda, o que implica efeitos prejudiciais extras.

Observação: Em alguns casos, a remoção do software espião do seu computador pode afetar o desempenho dos aplicativos que instalaram o componente spyware em questão. Se desejar, você pode excluir o spyware da verificação ou desativar a detecção do spyware. No entanto, tenha em mente que, se fizer isso, seu computador não ficará protegido contra softwares espiões e sua privacidade poderá ficar comprometida.

  • Configurar a proteção contra ameaças desconhecidas

  • Ativar ou desativar a detecção de spyware nas verificações completas

  • Cópia de segurança das configurações do Internet Explorer Como restaurar as configurações originais


O que é spam?

Spam é publicidade por e-mail não solicitada, enviada normalmente para um grande número de usuários para fins de publicidade. De certa maneira, é a versão eletrônica dos folhetos de propaganda que por vezes lotam nossas caixas de correio convencionais.

Estes tipos de mensagens talvez não causem perda de tempo ou de recursos, mas consomem muita largura de banda da rede. Isso pode representar um sério problema para usuários domésticos e provedores de serviço de Internet.

  • Como ativar/configurar a proteção anti-spam?

  • Como funciona a proteção anti-spam?


O que são jokes?

Jokes não são vírus nem possuem efeitos destrutivos. Fingem ser vírus destrutivos, mas na realidade são simplesmente brincadeiras de mau gosto que podem criar confusão e ter um efeito prejudicial como resultado.

Como ativar ou desativar a detecção de jokes


O que são dialers?

Dialers são programas usados para cortar conexões telefônicas (usados para conexão com a Internet) e fazer uma nova chamada para um número com tarifação especial. Esses programas causam sérios problemas, aumentando consideravelmente sua conta telefônica. Os dialers afetam computadores com conexões de Internet convencionais dial-up por modem. Eles não afetam computadores com acesso à Internet por banda larga (xDSL, por cabo etc.)

Algumas vezes, esses programas podem ser usados para acessar serviços pagos na Internet, sem usar um cartão de crédito. Por essa razão é possível que alguns usuários instalem intencionalmente esse tipo de programa. No entanto, os dialers podem modificar a configuração do sistema de forma que usuários que se conectem à Internet através de um modem sejam redirecionados para um número com tarifação especial. Com isso em mente, é importante que você se proteja contra esse tipo de fraude.

O oferece proteção dupla contra dialers. Primeiro detectando e eliminando esse tipo de software e depois permitindo que você especifique uma lista de números autorizados. Se você optar por ativar a segunda opção, será avisado sempre que houver uma tentativa de discagem para um número não autorizado.


O que são ferramentas de hacking?

As ferramentas de hacking são programas usados maliciosamente por hackers para acessar outros computadores remotamente. Esses tipos de programas são sempre uma ameaça da qual é aconselhável proteger seu computador.

Como ativar ou desativar a detecção de ferramentas de hacking

Observação: Caso não deseje neutralizar as ferramentas de hacking, poderá excluí-las das verificações ou desativar sua detecção.


Verificação completa do PC: Especificar os tipos de arquivos que você deseja verificar

Por padrão, o programa verificará todos os arquivos no computador em busca de software mal-intencionado. Caso deseje especificar os tipos de arquivos a serem verificados, siga estas etapas:

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Você verá que a opção Todas as extensões está marcada por padrão. Para especificar que somente arquivos com determinadas extensões serão verificados, marque a opção Arquivos com as seguintes extensões e clique no botão Extensões.

  4. Será exibida uma lista com todas as extensões que serão verificadas. Se desejar, remova ou adicione extensões à lista. Para remover uma extensão, selecione-a e clique em Remover. Para adicionar uma nova extensão, escreva-a na caixa e clique em Adicionar. O botão Limpar lista remove todas as extensões da lista, e o botão Restaurar lista restaura as extensões originais. Na mesma janela você pode indicar se deseja verificar arquivos sem extensões ou todos os arquivos do Office (independentemente das extensões na lista).

  5. Clique em OK.

Por padrão, o programa verificará todos os arquivos compactados e arquivos de e-mail (.pst) no seu computador. É aconselhável manter essas opções ativadas.

Configurações adicionais:

Registrar no relatório: se você selecionar esta opção, os dados sobre as verificações serão registrados no relatório.

Minimizar durante a verificação: se esta opção for selecionada, a tela do programa será minimizada automaticamente quando a verificação começar.

  • Especificar os tipos de ameaças a serem detectados

  • Verificação heurística


Verificação completa do PC: Especificar os tipos de ameaças a serem detectados

Por padrão, o programa detectará todos os tipos de ameaças durante as verificações. No entanto, você pode especificar os tipos de ameaças a serem detectados seguindo estas etapas:

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Clique em Configurações.

  4. A seção Tipos de ameaças a serem detectados contém todos os tipos de ameaças que o programa pode detectar. Todas as caixas de seleção vêm marcadas por padrão. Caso não deseje que o programa detecte um desses tipos de ameaças, limpe a caixa de seleção correspondente. É aconselhável deixar todas as caixas de seleção marcadas.

  5. Clique em OK.


Verificação completa do PC: Verificação heurística

A verificação heurística detecta possíveis vírus desconhecidos ou arquivos suspeitos. Siga estas etapas para ativar a verificação heurística e selecione o nível de sensibilidade:

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Na seção Verificação heurística, marque a caixa Ativar. Clique em OK.

  4. Clique em OK.


Verificação completa do PC: Especificando a ação que o programa deve realizar quando uma ameaça é detectada

Por padrão, quando você executa uma verificação completa do PC e é detectado um software mal-intencionado, o o desinfecta automaticamente. No entanto, se desejar, você pode configurar o para excluir o software mal-intencionado detectado ou mesmo exibir um alerta com várias opções, para que você escolha a ação mais apropriada em cada caso. Siga estas etapas para configurar as ações da verificação completa:

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Vá até a guia Ações e selecione uma das opções na lista suspensa: Desinfectar automaticamente (padrão), Excluir arquivo infectado, Perguntar qual ação deve ser usada ou Ignorar e continuar verificação.

Se você selecionar a opção Perguntar qual ação deve ser usada, poderá escolher que as opções de alerta sejam exibidas quando uma ameaça for detectada (Desinfectar, excluir ou ignorar). É aconselhável manter todas essas opções ativadas.


Verificação completa do PC: Excluir arquivos, diretórios ou tipos de arquivos da verificação

O verificará por padrão todos os arquivos e pastas do seu computador. No entanto, você pode configurá-lo para que não verifique determinados arquivos ou diretórios. Isso é útil, por exemplo, quando você deseja usar, por sua própria conta, determinados arquivos ou aplicativos que o considera malware. Para fazer isso, siga estas etapas:

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Na seção Verificação, clique em Configurações.

  4. Clique na guia Diretórios ou Arquivos, dependendo do tipo de item que você deseja excluir das verificações.

O procedimento para excluir pastas e arquivos da verificação é idêntico:

  1. Clique em Adicionar.

  2. Vá até a pasta ou arquivo que deseja excluir da verificação e clique no botão com uma seta apontando para a direita.

  3. Clique em OK.

Quando você excluir um arquivo, o o verificará e descobrirá se é uma ameaça e solicitará a sua confirmação antes de excluí-lo das verificações.

Para excluir um dos arquivos ou pastas da lista de exclusões, selecione-o e clique em Excluir.


Verificação completa do PC: Enviar alertas por e-mail ou pela rede quando for detectado um software mal-intencionado

O permite que você envie alertas por e-mail ou pela rede toda vez que um software mal-intencionado for detectado no seu computador. Além de mantê-lo informado do malware detectado, os alertas permitem que você mantenha outros usuários informados. Você pode enviar alertas por e-mail ou pela rede:

Enviando alertas por e-mail

  1. Vá até a tela no programa e clique em Verificar.

  2. Clique em Configurações.

  3. Vá para a guia Alertas.

  4. Marque a caixa Enviar alerta para o endereço de e-mail e clique em Configurações.

  5. Insira um endereço de e-mail na caixa para a qual os alertas devem ser enviados toda vez que um software mal-intencionado for detectado no seu computador.

  6. Especifique o servidor a ser usado pelo aplicativo para enviar uma mensagem.

  7. Para salvar as alterações e retornar à guia Alertas, clique em OK.

  8. Clique em OK.

Enviar alertas pela rede

  1. Vá até a tela principal do programa e clique em Verificar.

  2. Clique em Configurações.

  3. Vá para a guia Alertas.

  4. Marque a caixa Enviar alertas para estações de trabalho da rede e clique em Configurações.

  5. Você pode enviar mensagens para uma estação de trabalho ou para o domínio todo e indicar o nome de uma estação de trabalho ou o nome do domínio nas caixas correspondentes.

  6. Na caixa Mensagem de alerta, insira o texto que você deseja enviar para a estação de trabalho ou domínio.

  7. Para salvar as alterações e retornar à guia Alertas, clique em OK.


Especificar os tipos de arquivos que a proteção automática deve verificar

O programa verifica, por padrão, todos os arquivos no seu computador em busca de softwares mal-intencionados. No entanto, você pode especificar os tipos de arquivos a serem verificados seguindo estas etapas:

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Certifique-se de que a opção Ameaças conhecidas esteja selecionada.

  4. Clique na opção Configurações correspondente à proteção desejada: Verificar arquivos no disco ou verificar mensagens instantâneas.

  5. Vá para a guia Verificar.

  6. Para verificar somente arquivos com determinadas extensões, selecione Arquivos com as seguintes extensões e clique em Extensões....

  7. É exibida uma lista das extensões que serão verificadas. Você pode remover ou adicionar extensões à lista. Para remover uma extensão, selecione-a e clique em Remover. Para adicionar uma nova extensão, escreva-a na caixa de texto e clique em Adicionar. O botão Limpar lista remove todas as extensões da lista, e o botão Restaurar lista restaura as extensões originais. Nessa janela você também pode indicar se deseja verificar arquivos sem extensões ou todos os arquivos do Office (independentemente das extensões na lista).

  8. Clique em OK.

Para indicar o tipo de redes a serem verificadas, clique em Configurações avançadas.

A opção Registrar no relatório (ativada por padrão) permite que você especifique se esse tipo de incidente deve ser registrado no relatório.


Proteção automática de arquivos, e-mails e mensagens instantâneas: Especificando a ação que o programa deve realizar

Por padrão, quando você executa uma verificação completa do PC e é detectado um software mal-intencionado, o programa o desinfecta automaticamente. No entanto, você pode configurar o aplicativo para excluir o software mal-intencionado detectado ou mesmo exibir um alerta com várias opções, para que você escolha a ação mais apropriada em cada caso. Siga estas etapas para configurar as ações:

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas no painel esquerdo.

  4. Clique na opção Configurações correspondente à proteção desejada: Verificar arquivos no disco, verificar e-mails ou mensagens instantâneas.

  5. Vá até a guia Ações e selecione uma das opções na lista suspensa: Desinfectar automaticamente (opção padrão), Excluir arquivo infectado, Ignorar e continuar verificando (disponível na verificação de mensagens instantâneas) ou Bloquear o acesso ao arquivo (esta última opção não está disponível nas configurações de e-mail ou mensagem instantânea).


Proteção automática de arquivos: Excluir arquivos ou pastas da verificação

O verificará por padrão todos os arquivos e pastas do seu computador. No entanto, você pode configurá-lo para que não verifique determinados arquivos ou diretórios. Isso é útil, por exemplo, quando você deseja usar, por sua própria conta, determinados arquivos ou aplicativos que o considera malware. Para fazer isso, siga estas etapas:

  1. Abra a janela principal do e, na seção Proteção, clique em Configurações.

  2. Clique em Ameaças conhecidas no painel esquerdo.

  3. Clique na opção Configurações na seção Ameaças a serem detectadas e excluídas.

  4. Clique na guia Diretórios ou Arquivos, dependendo do tipo de item que você deseja excluir das verificações.

O procedimento para excluir pastas e arquivos é idêntico:

  1. Clique em Adicionar.

  2. Vá até a pasta ou arquivo que deseja excluir da verificação e clique no botão com uma seta apontando para a direita.

  3. Clique em OK.

Quando você excluir um arquivo, o o verificará e descobrirá se é uma ameaça e solicitará a sua confirmação antes de excluí-lo das verificações.

Para excluir um dos arquivos ou pastas da lista de exclusões, selecione-o e clique em Excluir.


Proteção automática de arquivos, e-mails e mensagens instantâneas: Enviar alertas por e-mail ou pela rede

Proteção automática de arquivos, e-mails e mensagens instantâneas: Enviar alertas por e-mail ou pela rede ou no PC

O permite que você envie alertas por e-mail ou pela rede toda vez que um software mal-intencionado é detectado no seu computador.

Alertas no PC

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas no painel esquerdo.

  4. Clique na opção Configurações correspondente à proteção desejada: Verificar arquivos no disco, verificar e-mails ou mensagens instantâneas.

  5. Vá até a guia Alertas para estabelecer as configurações desejadas:

  • Para que o programa exiba alertas pop-up quando for detectado um software mal-intencionado, selecione Mostrar alerta se vírus e outras ameaças forem detectados ou Mostrar alerta local (ativado por padrão).

  • Caso não deseje um alerta exibido toda vez que for detectado um cookie mal-intencionado, clique em Não mostrar alertas se forem detectados cookies mal-intencionados (não disponível nas configurações de proteção de e-mail e mensagem instantânea).

Enviando alertas por e-mail

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas no painel esquerdo.

  4. Clique na opção Configurações correspondente à proteção desejada: Verificar arquivos no disco, verificar e-mails ou mensagens instantâneas.

  5. Vá para a guia Alertas.

  6. Marque a caixa Enviar alerta para o endereço de e-mail e clique em Configurações.

  7. Insira um endereço de e-mail na caixa para a qual os alertas devem ser enviados toda vez que um software mal-intencionado for detectado no seu computador.

  8. Para enviar uma mensagem para o remetente de uma mensagem de e-mail que contenha um vírus, marque a caixa de seleção Enviar mensagem de alerta para o remetente. Você também pode enviar uma mensagem para os demais destinatários da mensagem que contém um vírus, selecionando Enviar mensagem de alerta para os demais destinatários (somente disponível na proteção de e-mail).

  9. Na caixa de texto abaixo da opção, insira o texto que deve aparecer no alerta enviado por e-mail.

  10. Especifique o servidor que o programa usará para enviar a mensagem.

  11. Para salvar as alterações e retornar à guia Alertas, clique em OK.

  12. Clique em OK.

Enviar alertas pela rede

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas.

  4. Clique na opção Configurações correspondente à proteção desejada: Verificar arquivos no disco, verificar e-mails ou mensagens instantâneas.

  5. Vá para a guia Alertas.

  6. Marque a caixa Enviar alertas para estações de trabalho da rede e clique em Configurações.

  7. Você pode enviar mensagens para uma estação de trabalho ou para o domínio todo. Indique o nome de uma estação de trabalho ou o nome do domínio nas caixas correspondentes.

  8. Na caixa Mensagem de alerta, insira o texto que você deseja enviar para a estação de trabalho ou domínio.

  9. Para salvar as alterações e retornar à guia Alertas, clique em OK.

  10. Clique em OK.


Proteção automática de e-mails: Especificando os tipos de arquivos e mensagens que você deseja verificar

Especificando os tipos de arquivos e mensagens que você deseja verificar

O programa verifica, por padrão, todos os arquivos no seu computador e todas as mensagens de e-mail enviadas e recebidas. No entanto, você pode especificar os tipos de arquivos ou mensagens que não devem ser verificadas. Siga estas etapas para definir as configurações desejadas:

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas.

  4. Clique na opção Configurações correspondente à proteção de e-mail (Verificar e-mail).

  5. Vá até a guia E-mail - Notícias e especifique as mensagens que a proteção automática de e-mails não deverá verificar. As opções disponíveis são: Verificar mensagens de entrada e Verificar mensagens de saída. É aconselhável deixar as duas opções selecionadas.

  6. Para que o programa verifique os arquivos compactados recebidos por e-mail, marque a caixa de seleção Verificar anexos compactados.

  7. Você verá que a opção Todas as extensões está selecionada por padrão. Para verificar somente arquivos com determinadas extensões, selecione Arquivos com as seguintes extensões e clique em Extensões....

  8. É exibida uma lista das extensões que serão verificadas. Você pode remover ou adicionar extensões à lista. Para remover uma extensão, selecione-a e clique em Remover. Para adicionar uma nova extensão, escreva-a na caixa de texto e clique em Adicionar. O botão Limpar lista remove todas as extensões da lista, e o botão Restaurar lista restaura as extensões originais. Nessa janela você também pode indicar se deseja verificar arquivos sem extensões ou todos os arquivos do Office (independentemente das extensões na lista). Clique em OK.

  9. Clique em OK.

Detecção de mensagens falsas

Mensagens falsas são mensagens de e-mail de vírus fictícios. Para detectar esses tipos de mensagens, clique em Configurações avançadas e certifique-se de que a opção Detectar mensagens falsas esteja ativada.


Proteção automática de arquivos, e-mails e mensagens instantâneas: Especificar os tipos de ameaças a serem detectados

As configurações do programa permitem que você especifique os tipos de softwares mal-intencionados que a proteção automática detectará. Isso é útil quando você deseja que o programa não detecte um tipo específico de ameaça. Siga estas etapas para fazer isso:

  1. Clique em Status na janela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Ameaças conhecidas.

  4. Clique na opção Configurações na seção Ameaças a serem detectadas e excluídas.

  5. Na guia Ameaças, há uma janela indicando os tipos de ameaças que serão detectados pela proteção automática do . Todas as caixas de seleção vêm marcadas por padrão. Caso não deseje que o programa detecte um desses tipos de ameaças, limpe a caixa de seleção correspondente.

  6. Clique em OK.

Para garantir o nível mais alto de proteção, aconselhamos que você mantenha todas as opções ativadas.


Como bloquear ou permitir acesso a páginas não catalogadas

O controle de conteúdo da web no permite que você, como supervisor do computador, restrinja o acesso a páginas da web com determinado conteúdo.

Contudo, é possível que usuários do computador visitem páginas da web cuja categoria do conteúdo não possa ser determinada (páginas não catalogadas). Nesse caso, por padrão, o impedirá o acesso a essas páginas. No entanto, você pode configurar o programa para permitir acesso a essas páginas.

Para fazer isso, siga estas etapas:

  1. Clique em Status na tela principal do programa.

  2. Na seção Proteção, clique em Configurações.

  3. Clique em Controle de conteúdo da web.

  4. Desative a opção Bloquear acesso.


Tipos de instalação

Selecione o tipo de instalação: mínima, típica ou personalizada.

  • Instalação mínima: Esta opção só será aconselhável se o seu PC não atender os requisitos de RAM recomendados. Se você selecioná-la, para garantir desempenho ideal em PCs com pouca RAM, algumas das opções de proteção não serão instaladas.

  • Instalação típica: Se você selecionar esta opção, o programa instalará, por padrão, a proteção que melhor se adapta à capacidade de RAM do seu computador.

  • Instalação personalizada: Esta opção permite que você selecione a proteção que deseja instalar. Ela só é aconselhável para usuários com conhecimento avançado.

Nesta janela você pode escolher a pasta de instalação padrão. No entanto, não é aconselhável alterá-la. Para fazer isso, clique em Procurar... e selecione o diretório. Para continuar, clique em Avançar.


Como saber se a minha conexão com a Internet é feita através de um servidor proxy?

Os servidores proxy permitem que os computadores em uma organização acessem a Internet. É comum usar servidores proxy em empresas e isso normalmente é feito por razões de segurança, desempenho, anonimato etc.

Se você se conecta à Internet de casa, normalmente não usa um servidor proxy.


Instalação: Selecionando a proteção

Selecione a proteção que você deseja instalar. As opções disponíveis são:

  • Proteção antivírus: Protege contra todas as ameaças, incluindo spyware.

Observação: Esta proteção será instalada por padrão e não poderá ser excluída da instalação.

  • Proteção por firewall: Neutraliza os vírus de rede e impede possíveis intrusões ou ataques por hackers que tentem entrar no seu computador pela Internet.

  • Proteção de identidade: Protege seus dados confidenciais (senhas, números de cartão de crédito etc.) da quantidade crescente de fraudes que ocorrem na Internet.

  • Filtro anti-spam: Protege você do lixo eletrônico, poupando tempo e recursos.

  • Controle de conteúdo da web: Se o seu computador é usado por outras pessoas, pode impor restrições sobre o conteúdo que elas podem acessar na Internet. Se o seu computador não for usado por outras pessoas ou você não quiser restringir o acesso à Internet, não será necessário instalar essa proteção.

  • Cópias de segurança: Isso lhe oferecerá uma maneira simples de fazer cópias de segurança dos seus documentos e arquivos.

Observação: A proteção selecionada por padrão dependerá da RAM do computador. No entanto, é possível selecionar a proteção que você deseja instalar desde que seu computador atenda aos requisitos mínimos de RAM.


Ativar e configurar a verificação de navegação da Internet

A verificação de navegação da Internet protege o seu computador, desde o início, contra todas as ameaças que possam estar à espreita em sites que você visita ou nos arquivos que você baixa. Essa proteção é ativada por padrão. Se precisar ativá-la manualmente, siga estas etapas:

  1. Clique na opção Status na tela principal do programa.

  2. Clique em Configurações no painel Proteção.

  3. É exibida uma janela através da qual você pode configurar toda a proteção. A opção Ameaças conhecidas vem ativada por padrão.

  4. Certifique-se de que a opção Verificar navegação da Internet esteja ativada.

A configuração dessa proteção oferece controle total sobre os incidentes ocorridos durante esse tipo de verificação. Clique na opção Configurações correspondente a esse tipo de proteção e você verá a opção Registrar no relatório (ativada por padrão), que permite ativar ou desativar o registro desse tipo de incidente no relatório do programa.

As configurações de verificação de navegação da Internet também permitem que você envie alertas por e-mail ou pela rede toda vez que uma ameaça é detectada. Para obter mais informações, consulte a seção Enviando alertas.


Alerta - Conexão de entrada não permitida

Um dos programas instalados no seu computador precisa aceitar conexões de entrada para operar apropriadamente. Se você confia no programa em questão, pode permitir as conexões clicando na opção correspondente no menu pop-up.

Lembre-se de que você pode modificar as permissões de conexão com a Internet dos programas instalados a qualquer momento, a partir das configurações de proteção por firewall.


Alerta: Você ainda não configurou os dados de proxy!

Para que o programa seja atualizado automaticamente, você deverá configurar os detalhes do servidor proxy a serem utilizados para conexão à Internet. Para obter mais informações, consulte a seção Definindo configurações de proxy.


Alerta: Atualização não concluída!

Para garantir que o computador esteja protegido adequadamente, a atualização deverá ser concluída. Se o alerta permitir reiniciar o computador, selecione a opção desejada. É possível reiniciar agora ou mais tarde.


Alerta: Você ainda não se registrou como cliente

Este alerta lembra que você ainda não se registrou como cliente do . É aconselhável se registrar, pois isso lhe dará direito aos seguintes benefícios adicionais:

  • Acesso à área particular dos clientes, onde você pode ver os detalhes do cliente.

  • Download das versões mais recentes do produto.

  • Dicas e tutoriais práticos.

  • Descontos especiais na renovação da licença do produto.

Você pode registrar-se agora ou mais tarde. Selecione a opção desejada no alerta pop-up.

Tópicos relacionados

Como ativar o produto


Alerta: Alerta de renovação

É preciso renovar sua licença para continuar usufruindo das atualizações e dos outros serviços. Clique na opção de alerta que permite renovar sua licença para realizar sua renovação. Será aberta uma página da web na qual você poderá completar o processo realizando algumas etapas simples.

Algumas vezes, este alerta poderá ser mostrado apesar de a renovação ter sido realizada corretamente. Isso poderá ocorrer quando a renovação tiver sido feita pouco após a expiração da licença. Se esse for o caso, clique em Atualizar o status da licença. Quando você fizer isso, o produto começará a ser atualizado normalmente.

Observação: Esta mensagem poderá aparecer após a renovação do seu produto. Isso se deve ao fato de o programa precisar entrar em contato com o servidor pelo menos uma vez após a renovação. Se for esse o caso, basta atualizar o programa para resolver a situação.


Alerta: Atualização cancelada

Se você não tiver renovado sua licença, clique na opção do alerta que permite fazer isso. Quando você clicar em OK, será aberta uma página da web na qual será possível renovar o produto.

Algumas vezes, o alerta pode ser exibido quando o processo de renovação é concluído corretamente. Isso pode ocorrer se você renovar após a expiração da licença. Se esse for o caso, clique em Atualizar o status da licença. Quando você fizer isso, o produto começará a ser atualizado normalmente.


Alerta: Programa potencialmente indesejado neutralizado

Um programa potencialmente indesejado foi neutralizado para garantir a segurança do seu PC. Seu computador está protegido.


Alerta: Vírus desconhecido detectado

O arquivo não pôde ser movido para quarentena. O arquivo pode estar em uso ou estar protegido contra gravação. O alerta indicará o nome do arquivo detectado e o diretório em que está localizado.


Alerta: Programa modificado!

Ocorreu uma tentativa de se conectar a um programa modificado recentemente. Selecione uma opção de acordo com sua confiança no programa.

Você pode recusar a conexão, permiti-la ou ativar a designação automática de permissões.


Alerta: Tentativa de conexão de entrada!

O firewall detectou uma tentativa de conexão com um dos programas instalados no computador. Selecione uma opção de acordo com sua confiança no programa.

Se o programa for confiável, você poderá permitir a conexão, pois é provável que precise aceitar conexões de entrada para o funcionamento adequado.

Se o programa for desconhecido ou você não confiar nele, aconselhamos recusar a conexão como uma medida preventiva.


Alerta: Tentativa de conexão de saída!

Por padrão, o firewall permite que os programas usados com mais freqüência acessem a Internet. No entanto, se for detectado outro programa tentando estabelecer uma conexão externa (com a Internet ou com um computador da rede, etc.), será perguntado se você deseja permitir ou recusar a conexão, e diversas opções serão exibidas:

Qual opção eu devo selecionar?

Podem surgir as seguintes situações:

  • Se você confia plenamente no programa, permita que ele se conecte permanentemente. O alerta não será exibido novamente e o programa poderá se comunicar externamente quando necessitar.

  • Se o programa for suspeito, não permita que ele se conecte à Internet. Você pode recusar a conexão permanentemente.

  • Se você não tem certeza, não permita a conexão.

  • Você também pode ativar a designação automática de permissões. Quando você fizer isso, a proteção por firewall não perguntará se você deseja permitir conexões e designará permissões automaticamente.

Se você quiser modificar as permissões designadas por meio do alerta pop-up, poderá fazer isso nas configurações da proteção por firewall.


Alerta: Responder a uma tentativa de invasão

Foi detectada uma tentativa de invasão e a proteção por firewall a neutralizou. Seu computador está protegido.

Você pode escolher quais alertas deseja receber, se assim desejar. Para isso, clique na opção Configurações de mensagens que não são graves (se disponível no alerta). Para obter mais informações, vá para a seção Como configurar mensagens de alerta.


Alerta: Conflito entre firewalls

O firewall do Windows está ativado. O uso simultâneo de duas proteções por firewall não é aconselhável, porque pode causar conflitos. Se quiser se beneficiar de todas as funções avançadas do firewall do , aconselhamos você a desativar o firewall do Windows. Selecione a opção desejada no alerta.


Alerta: Vulnerabilidades detectadas

Foram detectadas vulnerabilidades que podem afetar a segurança do seu computador. Se deseja resolver isso, você deve atualizar o sistema operacional. Para acessar a atualização do Windows, selecione a opção correspondente no alerta.


Alerta: Estouro de buffer detectado

Ocorreu um estouro de buffer que poderia representar uma ameaça à segurança do seu PC. O programa que o causou foi bloqueado como medida preventiva. Aconselhamos você a enviar o relatório para nossos especialistas. Você pode fazer isso selecionando a opção desejada no alerta.


Alerta: E-mail infectado bloqueado

A mensagem de e-mail que você está enviando contém um anexo infectado e não foi possível enviar a mensagem. Certifique-se de que a mensagem não contenha anexos infectados e tente novamente.


Alerta: Não foi possível excluir o programa potencialmente indesejado

A proteção automática não pôde eliminar um arquivo potencialmente perigoso. Consulte o para obter mais informações sobre o incidente. Se houver informações sobre o local do arquivo, aconselhamos verificar o item novamente.

Se precisar de mais informações sobre como verificar arquivos ou diretórios específicos, consulte a seção Como verificar um único arquivo ou diretório.


Alerta: Cópia de segurança do Internet Explorer desatualizada

As configurações do Internet Explorer foram alteradas. Verifique a cópia de segurança do Internet Explorer para certificar-se de que os dados armazenados estejam corretos. Com uma cópia de segurança atualizada, será possível restaurar as configurações do Internet Explorer, se forem modificadas por spyware sem sua permissão.

Para obter mais informações, consulte a seção Segurança das configurações do Internet Explorer.


Como ativar e desativar serviços do sistema operacional

Há determinados serviços do Windows que exigem a abertura de portas de comunicação para que funcionem corretamente. Um dos serviços é o Windows Remote Desktop, que permite que os computadores sejam gerenciados remotamente, ou o serviço de sincronização de relógio do PB (NTP). A proteção por firewall permite especificar se você deseja ativar esses tipos de serviços em uma rede pública (Internet), rede local ou ambas.

Observação: Para obter mais informações sobre os serviços do Windows, consulte a documentação do sistema operacional.

Para alterar a configuração padrão, siga estas etapas:

  1. Vá até Status no menu principal.

  2. Na seção Proteção, clique em Configurações.

  3. Selecione a opção Firewall.

  4. Na seção Regras, clique em Configurações para ativar ou desativar serviços do Windows.

  5. Na janela que aparece, você verá uma lista de serviços do Windows. Você pode ativar ou desativar a comunicação dos serviços. Para fazer isso, selecione a opção correspondente no menu suspenso próximo a cada um dos serviços.

  6. Quando você tiver selecionado as opções, clique em OK para efetivar as alterações.


Como configurar os alertas pop-up

Por padrão, o exibe alertas pop-up que informam sobre todos os eventos relacionados à ação realizada pelo programa: detecção de ameaças, autodiagnóstico, invasões etc. No entanto, você pode configurar o programa para exibir apenas os alertas selecionados. Para fazer isso, siga estas etapas:

  1. Clique em Preferências na janela principal do programa.

  2. Vá para a guia Alertas.

  3. Você verá uma lista de janelas pop-up que o programa exibe. A maioria é ativada por padrão. Se não quiser que o programa exiba determinado alerta, limpe a caixa de seleção correspondente.

Você pode definir durante quanto tempo os alertas serão exibidos e sua transparência, clicando em Configurações e utilizando o controle deslizante. Clique em OK para salvar as alterações.